<!DOCTYPE html>
<html lang="" dir="ltr" data-locale="AU">
<head>
<!-- [METATAGS] -->
<meta charset="utf-8">
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">
<title>James Wong&rsquo;s unusual tip will transform your terrariums | Gardeningetc</title>
<meta name="pub_date" content="2021-11-17T07:00:39+00:00">
<meta name="description" content="BBC presenter James Wong uses an unusual tool when designing &ndash; he reveals what you need to know in an exclusive interview with Gardeningetc">
<link rel="canonical" href="https://www.gardeningetc.com/au/news/james-wong-super-glue-terrarium-planting-tip">
<link rel="amphtml" href="https://www.gardeningetc.com/au/amp/news/james-wong-super-glue-terrarium-planting-tip">
<link rel="alternate" hreflang="x-default" href="https://www.gardeningetc.com/news/james-wong-super-glue-terrarium-planting-tip">
<link rel="alternate" hreflang="en-GB" href="https://www.gardeningetc.com/news/james-wong-super-glue-terrarium-planting-tip">
<link rel="alternate" hreflang="en-US" href="https://www.gardeningetc.com/us/news/james-wong-super-glue-terrarium-planting-tip">
<link rel="alternate" hreflang="en-AU" href="https://www.gardeningetc.com/au/news/james-wong-super-glue-terrarium-planting-tip">
<link rel="alternate" hreflang="en-CA" href="https://www.gardeningetc.com/us/news/james-wong-super-glue-terrarium-planting-tip">
<link rel="alternate" hreflang="en-NZ" href="https://www.gardeningetc.com/au/news/james-wong-super-glue-terrarium-planting-tip">
<meta name="robots" content="max-image-preview:large">
<link rel="apple-touch-icon" href="https://cdn.mos.cms.futurecdn.net/flexiimages/lyrcvnhuxs1634641318.png">
<meta name="msapplication-TileColor" content="#000000">
<meta name="msapplication-TileImage" content="https://cdn.mos.cms.futurecdn.net/flexiimages/lyrcvnhuxs1634641318.png">
<link rel="shortcut icon" href="https://cdn.mos.cms.futurecdn.net/flexiimages/ez3x6rlnuf1634641333.png" size="16x16">
<link rel="shortcut icon" href="https://cdn.mos.cms.futurecdn.net/flexiimages/lyrcvnhuxs1634641318.png" size="120x120">
<meta property="og:site_name" content="gardeningetc.com">
<meta property="og:image" content="https://cdn.mos.cms.futurecdn.net/TfgLgXWzA4hHCb8TADejdR-1200-80.jpg">
<meta property="og:image:width" content="1200">
<meta property="og:type" content="article">
<meta property="article:publisher" content="https://www.facebook.com/GardeningEtcWeb/">
<meta property="og:title" content="James Wong&rsquo;s unconventional planting secret will transform your terrariums">
<meta property="og:url" content="https://www.gardeningetc.com/au/news/james-wong-super-glue-terrarium-planting-tip">
<meta property="og:description" content="The BBC presenter uses an unusual tool when designing &ndash; this is why you should try it too">
<meta property="article:published_time" content="2021-11-17T07:00:39Z">
<meta property="article:modified_time" content="2021-11-16T16:57:50.797Z">
<script type="application/ld+json">
{
"@type": "NewsArticle",
"name": "James Wong&rsquo;s unconventional planting secret will transform your terrariums",
"headline": "James Wong&rsquo;s unconventional planting secret will transform your terrariums",
"alternativeHeadline": "The BBC presenter uses an unusual tool when designing &ndash; this is why you should try it too",
"articleBody": "Four-time RHS medal winner James Wong has shared the secret behind his successful designs &ndash; and you may already have his unusual tool in your garden shed.&nbsp; In an exclusive interview with Gardeningetc , James revealed that super glue is the secret weapon behind his planters &ndash; most especially his terrariums and aquariums. Sharing his indoor garden ideas , James explored the hidden benefits of super glue &ndash; and how you can use it to transform your indoor plant designs too.&nbsp; &lsquo;When&hellip;",
"datePublished": "2021-11-17T07:00:39Z",
"image": {
"@type": "ImageObject",
"url": "https://cdn.mos.cms.futurecdn.net/TfgLgXWzA4hHCb8TADejdR.jpg",
"caption": "Terrarium with cacti and other green plants",
"height": "689",
"width": "1225"
},
"publisher": {
"@type": "Organization",
"name": "Gardeningetc",
"url": "https://www.gardeningetc.com",
"logo": {
"@type": "ImageObject",
"url": "https://cdn.mos.cms.futurecdn.net/flexiimages/ez3x6rlnuf1634641333.png",
"caption": "Gardeningetc logo"
}
},
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "https://www.gardeningetc.com/au/news/james-wong-super-glue-terrarium-planting-tip"
},
"url": "https://www.gardeningetc.com/news/james-wong-super-glue-terrarium-planting-tip",
"thumbnailUrl": "https://cdn.mos.cms.futurecdn.net/TfgLgXWzA4hHCb8TADejdR-320-80.jpg",
"articleSection": "News",
"speakable": {
"@type": "SpeakableSpecification",
"xpath": [
"/html/head/title",
"/html/head/meta[@name=\"description\"]/@content"
]
},
"author": [
{
"@type": "Person",
"name": "Megan Slack"
}
],
"creator": [
{
"@type": "Person",
"name": "Megan Slack"
}
],
"@context": "http://schema.org"
}
</script>
<script type="application/ld+json">
{
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item": {
"@id": "https://www.gardeningetc.com",
"name": "Home"
}
},
{
"@type": "ListItem",
"position": 2,
"item": {
"@id": "https://www.gardeningetc.com/news",
"name": "News"
}
}
],
"@context": "http://schema.org"
}
</script>
<script type="application/ld+json">
[
{
"@type": "WebSite",
"name": "Gardeningetc",
"url": "https://www.gardeningetc.com",
"potentialAction": {
"@type": "SearchAction",
"target": "https://www.gardeningetc.com/au/search?searchTerm={query}",
"query-input": "required name=query"
},
"@context": "http://schema.org"
}
]
</script>
<meta name="parsely-type" content="post">
<meta name="parsely-post-id" content="7CfxRvuD6wKLkNguMSFrnQ">
<meta name="parsely-pub-date" content="2021-11-17T07:00:39Z">
<meta name="parsely-title" content="James Wong&rsquo;s unconventional planting secret will transform your terrariums">
<meta name="parsely-link" content="https://www.gardeningetc.com/news/james-wong-super-glue-terrarium-planting-tip">
<meta name="parsely-image-url" content="https://cdn.mos.cms.futurecdn.net/TfgLgXWzA4hHCb8TADejdR.jpg">
<meta name="parsely-section" content="News">
<meta name="parsely-tags" content="Category: News,serversidehawk">
<meta name="parsely-author" content="Megan Slack">
<meta name="facebook-domain-verification" content="o6kxc5efvdiouur3fzfl5t52pyl75h">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site" content="@Gardening_Etc">
<meta property="twitter:title" content="James Wong&rsquo;s unconventional planting secret will transform your terrariums">
<meta property="twitter:description" content="The BBC presenter uses an unusual tool when designing &ndash; this is why you should try it too">
<meta property="twitter:creator" content="@Gardening_Etc">
<meta property="twitter:image" content="https://cdn.mos.cms.futurecdn.net/TfgLgXWzA4hHCb8TADejdR-1200-80.jpg">
<meta property="twitter:account_id" content="1262401566448984064">
<meta name="google-site-verification" content="492-oG5WRVgVL4DBLzNtvSL0_spxLucXDGee8-XU9Ng">
<meta property="taboola:url" content="https://www.gardeningetc.com/au/news/james-wong-super-glue-terrarium-planting-tip">
<meta name="botify-site-verification" content="2pzcQZFibLjk9GJgSZgweA8MU9al6utA">
<meta name="msvalidate.01" content="CC462E6DF91492086145CA5EBDCB615E">
<link rel="dns-prefetch" href="//cdn.mos.cms.futurecdn.net">
<link rel="dns-prefetch" href="//vanilla.futurecdn.net">
<link rel="dns-prefetch" href="//widgets.hawk-assets.co.uk">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//cdn.onesignal.com">
<link rel="dns-prefetch" href="//cdn.parsley.com">
<link rel="dns-prefetch" href="//cdn.jwplayer.com">
<link rel="dns-prefetch" href="//cdn.adsafeprotected.com">
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="//quantcast.mgr.consensu.org">
<link rel="dns-prefetch" href="//vendorlist.consensu.org">
<link rel="dns-prefetch" href="//sb.scorecardresearch.com">
<link rel="dns-prefetch" href="//js-sec.indexww.com">
<link rel="dns-prefetch" href="//c.amazon-adsystem.com">
<link rel="dns-prefetch" href="//ads.servebom.com">
<!-- [/METATAGS] -->
<script>
window.vanilla = window.vanilla || {};
window.VAN = window.VAN || {};
// For AB testing
// We should come up with a list of feature flags
var defaultFlags = {"jwplayer":{"carousel":{"enabled":true,"IDs":{"playerID":"psicmFUT","searchPlaylistID":"xlYFr8p5","divID":"botr_xlYFr8p5_psicmFUT_div","fallbackPlaylistID":"xlYFr8p5","fallbackDivID":"botr_xlYFr8p5_psicmFUT_div","key":"zH2nag95ePahrEBsDDqkO04y02zzOiG8Je0ZIQ8kZzn9HqK9","tintLogo":true,"useSearchPlaylist":false}}},"selligent":{"enabled":true},"regionRedirect":{"enabled":true},"suggestionBox":{"enabled":true},"navSubscribe":{"enabled":true},"clsReporting":{"enabled":true},"amp":{"enabled":true},"parsely":{"enabled":true},"onesignal":{"enabled":true},"gtm":{"vanilla":true,"sitespecific":true},"raygun":{"enabled":false,"rum":false,"crashReporting":false},"thatswhy":{"enabled":false},"stickyPrimaryNav":{"enabled":false,"mobileOn":false,"desktopOn":false},"freyr":{"enabled":true},"stickyNavSearch":{"enabled":false},"flexiCriticalCss":{"enabled":true}};
window.vanilla.featureFlags = Object.assign({}, defaultFlags, window.vanilla.featureFlags || {})
window.vanilla.resourceBasePath = '//vanilla.futurecdn.net/gardeningetc/media/shared/js/';
window.vanilla.addScript = function(src, id) {
var script = window.document.createElement('script');
script.src = src;
script.async = true;
script.id = id;
window.document.head.appendChild(script);
}; </script>
<style id="vanilla-slice-root">
:root{ --popular-box-tab-bar-color: #abb898;--locale-selector-trigger-text-color: #333;--region-redirect-banner-background: #abb898;--region-redirect-banner-font-color: #fff; }
</style>
<style id="vanilla-slice-combined-css">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</style>
<script>
window.ffte = {"site":"gardeningetc","endpoint":"\/\/api.vanilla.futurecdn.net\/article","locale":"AU","lang":"en-au","gaCode":"UA-1555272-39","serverEnvironment":"live","staticHost":"vanilla.futurecdn.net\/gardeningetc","regionLink":"au","isGlobal":false,"platform":"progressive","isKube":true,"l10ns":"{\"\":{\"GB\":{},\"US\":{},\"AU\":{}}}","properties":{"articleProduct":[],"articleProductHandle":[],"articleType":"news","articleTemplate":"standard","articleTagHandle":[],"articleTagType":[],"articleControlTag":["serversidehawk"],"articleVerticalHandle":["plants"],"articleCategoryHandle":[],"subSite":"","articleVertical":"plants","id":"7CfxRvuD6wKLkNguMSFrnQ","legacyId":"7CfxRvuD6wKLkNguMSFrnQ"}}
</script>
<script>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</script>
<script id="selligent-tag">
function selligent_initialiser() {
window.wa = document.createElement("script"),
wa_s = document.getElementsByTagName("script")[0];
window.wa.src = "https://targetemsecure.blob.core.windows.net/138526d1-8ff9-4de4-b84a-3a11ec020ede/138526d18ff94de4b84a3a11ec020ede_1.js";
window.wa.type = "text/javascript";
wa_s.parentNode.insertBefore(wa, wa_s);
window.wa.bt_queue = [];
const properties = window.ffte?.properties;
let vertical_subsection_tags = {};
let tags = {};
if(properties) {
vertical_subsection_tags = properties.articleCategoryHandle.map(category => {
return { "tag": "VERTICAL_SUB_SECTION", "value": category }
});
tags = properties.articleTagHandle.map(tag => {
return { "tag": "TAGS", "value": tag }
});
}
window.wa.afterInit = function(){
window.wa.bt_queue.push({
"customIdentifier": "",
"async": true,
"isEvent": false,
"isTargeting": true,
"tagValues":[
{ "tag": "CATEGORY", "value": window.ffte.properties?.articleVertical || '' },
...vertical_subsection_tags,
...tags,
{ "tag": "FEP_PRODUCTS", "value": window.fepPrimaryProduct },
{ "tag": "FEP_PRODUCTS", "value": window.fepSecondaryProducts }
],
"exposedFields": [
{ "field": "Number_of_hits_in_the_last_day" },
{ "field": "Average_time__minutes__per_visit" }
]
});
}
}
window.vanilla.featureFlags.selligent.enabled && window.reliablePageLoad.then(function(){
reliableConsentGiven.then(function (consentResponse) {
if (consentResponse.consent && consentResponse.consent.gdprApplies) {
__tcfapi('getNonIABVendorConsents', 2, function (consent, success) {
// Selligent's id = 1
// Purposes for selligent = 5, 6, 8, 10
var purposes = consentResponse.consent.purpose.consents;
var relevantPurposes = [purposes[5], purposes[6], purposes[8], purposes[10]];
var consentForPurposes = relevantPurposes.every((purpose) => purpose);
if (consent.nonIabVendorConsents[1] && consentForPurposes){
selligent_initialiser();
}
});
}
});
ccpaAppliesPromise.then(function (ccpaApplies) {
if (ccpaApplies) {
selligent_initialiser();
}
});
});
</script>
<!-- Hawk Elements -->
<style id="hawkStyles">body .hawk-nest{--white:#fff;--light-mid-grey:#ccc;--trd-blue:#2f6e91;width:100%;letter-spacing:normal;position:relative;}body .hawk-nest[data-widget-type=price]{display:flex;}body .hawk-nest[data-widget-type=vulture]{display:flex;flex-direction:column;}body .hawk-nest[data-widget-type=button]:hover{background-color:var(--site-color-hover);}.hero-image-wrapper>div .hawk-nest,.image--hero>div:first-child .hawk-nest,.jwplayer-herowrapper .hawk-nest,.jwplayer__wrapper .hawk-nest{position:static;}.hawk-nest[data-widget-type=sticky]{justify-content:center;position:fixed;bottom:0;left:0;height:90px;box-sizing:border-box;padding:10px;border-top:2px solid var(--light-mid-grey);text-align:center;background-color:var(--white);font-size:16px;z-index:9999;display:flex;}@media (max-width:820px){.prog-buying-guide .hawk-nest[data-widget-type=price]{flex-direction:column;}}body .hawk-nest{--site-color-hover:#005f00;}</style>
<link rel="preload" href="https://search-api.fie.futurecdn.net/css/browser/16.12.2-3565605df03dbf9e44b58ca88172e9688e6ceb29/seasonal.min.css" as="style" onload="this.rel = 'stylesheet'"/><link rel="preload" href="https://search-api.fie.futurecdn.net/css/browser/16.12.2-3565605df03dbf9e44b58ca88172e9688e6ceb29/promotion.min.css" as="style" onload="this.rel = 'stylesheet'"/><link rel="preload" href="https://search-api.fie.futurecdn.net/css/browser/gardeningetc.min.css" as="style" onload="this.rel = 'stylesheet'"/>
<!-- End Hawk Elements -->
<script type="module" id="hawk-script-es6" async src="https://search-api.fie.futurecdn.net/js/w/es6/progressive.js"></script>
<script type="nomodule" id="hawk-script" async src="https://search-api.fie.futurecdn.net/js/w/es5/progressive.js"></script>
<script id="hawkAdditionalScripts">window.hawk_widgets_endpoint="https://search-api.fie.futurecdn.net";window.hawklinks_endpoint="https://search-api.fie.futurecdn.net";</script>
<script>
/*! begin inline-assets */
'use strict';(function(){function d(a){var b=window.document.createElement("link");b.href=a;b.rel="stylesheet";window.document.head.appendChild(b)}function e(a){var b=window.document.createElement("script");b.src=a;window.document.head.appendChild(b)}function f(){var a=!0;try{eval('class \u0ca0_\u0ca0 extends Array {constructor(j = "a", ...c) {const q = (({u: e}) => {return { [`s${c}`]: Symbol(j) };})({});super(j, q, ...c);}}new Promise((f) => {const a = function* (){return "\ud842\udfb7".match(/./u)[0].length === 2 || true;};for (let vre of a()) {const [uw, as, he, re] = [new Set(), new WeakSet(), new Map(), new WeakMap()];break;}f(new Proxy({}, {get: (han, h) => h in han ? han[h] : "42".repeat(0o10)}));}).then(bi => new \u0ca0_\u0ca0(bi.rd));'),
a=!!window.IntersectionObserver}catch(b){a=!1}return a}window.linkSupportsPreload=function(a,b){if(!a||!a.supports)return!1;try{return a.supports(b)}catch(c){return!1}}(document.createElement("link").relList,"preload");window.missingImage=function(){return window.document.createElement("image")};window.linkToScript=function(a){Promise.all([window.reliablePageLoad,window.manifestLoaded]).then(function(b){b[1]&&(b=window.document.createElement("script"),b.src=a.href,window.document.head.appendChild(b))}).catch(function(){return console.warn("manifest loaded failed",
a.href)})};window.manifestLoaded=new Promise(function(a){f()?window.loadManifest=function(b){var c=window.document.createElement("script");c.src=b.href;window.document.head.appendChild(c);a(!0)}:a(!1)});window.linkToStyle=function(a){window.requestAnimationFrame(function(){d(a.href)})};window.initialiseAssets=function(a){var b=a.es5,c=a.css,g=a.fonts;window.linkSupportsPreload&&f()||(e(b["vanilla/manifest.js"]),window.reliablePageLoad.then(function(){Object.keys(b).filter(function(a){return"vanilla/manifest.js"!==
a&&"bordeaux/manifest.js"!==a}).map(function(a){return b[a]}).forEach(e)}).catch(function(){return console.warn("reliablePageLoad failed","es5 assets")}),window.requestAnimationFrame(function(){Object.keys(c).map(function(a){return c[a]}).forEach(d);Object.keys(g).map(function(a){return g[a]}).forEach(d)}))};NodeList&&!NodeList.prototype.forEach&&(NodeList.prototype.forEach=function(a,b){b=b||window;for(var c=0;c<this.length;c++)a.call(b,this[c],c,this)})})();
/*! end inline-assets */
window.initialiseAssets({"es5":{"vanilla\/manifest.js":"https:\/\/vanilla.futurecdn.net\/gardeningetc\/manifest.82481d248c45c798e5cc.es5.js","no-manifest-id-\/news.js":"https:\/\/vanilla.futurecdn.net\/gardeningetc\/news.4e59c8ea45451e6bd4ca.es5.js","no-manifest-id-3":"https:\/\/www.google-analytics.com\/analytics.js"},"css":{"no-manifest-id-0":"\/media\/css\/gardeningetc.min.css","no-manifest-id-4":"https:\/\/vanilla.futurecdn.net\/gardeningetc\/article.59s2k8yaj8drnr165pm1.css"},"fonts":[]});
</script>
<link rel="preload" as="script" href="https://vanilla.futurecdn.net/gardeningetc/manifest.fc2876888841b568b3d6.es6.js" onload="window.loadManifest(this)"><link rel="preload" as="script" href="https://vanilla.futurecdn.net/gardeningetc/news.c1c20ed96c3fa8d1573c.es6.js" onload="window.linkToScript(this)"><link rel="preload" as="script" href="https://www.google-analytics.com/analytics.js" onload="window.linkToScript(this)"><link class="vanilla-progressive" rel="preload" as="style" href="/media/css/gardeningetc.min.css" onload="window.linkToStyle(this)"><link class="vanilla-progressive" rel="preload" as="style" href="https://vanilla.futurecdn.net/gardeningetc/article.59s2k8yaj8drnr165pm1.css" onload="window.linkToStyle(this)"><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">
<style class="vanilla-progressive">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</style>
<script>
window.adParameters = window.adParameters || {
site: 'gardeningetc-progressive',
content: 'unknown',
type: 'standard',
}
</script>
<script>
FlexiLoader={loadJS:function(e,t){var n,r,a;r=!1,(n=document.createElement("script")).type="text/javascript",n.src=e,n.async=!0,n.onload=n.onreadystatechange=function(){r||this.readyState&&"complete"!==this.readyState||(r=!0,t())},(a=document.getElementsByTagName("script")[0]).parentNode.insertBefore(n,a)},execRequires:function(){this.requires.forEach(function(e,t,n){try{e()}catch(e){console.log("error",e)}}),this.requires=[]},execRequiresOnDomReady:function(){document.addEventListener("readystatechange",function(){["interactive","complete"].indexOf(document.readyState)>=0&&FlexiLoader.execRequires()},!1)},push:function(e){["interactive","complete"].indexOf(document.readyState)>=0?e():this.requires.push(e)},requires:window.FlexiLoaderRequires||[]};
FlexiLoader.loadJS('//vanilla.futurecdn.net/gardeningetc/365218/media/shared/js/flexi.js', function () {
Flexi.globals = {
"environment": "live",
"endpoints": null };
FlexiLoader.execRequiresOnDomReady();
});
</script>
<script type="text/javascript">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</script>
<style>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</style>
<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com-->
<script type="text/javascript" src="https://a.omappapi.com/app/js/api.min.js" data-account="1848" data-user="10147" async></script>
<!-- / OptinMonster -->
<link rel="icon" type="image/png" href="https://cdn.mos.cms.futurecdn.net/flexiimages/ez3x6rlnuf1634641333.png" sizes="16x16">
<link rel="icon" type="image/png" href="https://cdn.mos.cms.futurecdn.net/flexiimages/3naz1fuuvk1634641324.png" sizes="32x32">
<link rel="icon" type="image/png" href="https://cdn.mos.cms.futurecdn.net/flexiimages/lyrcvnhuxs1634641318.png" sizes="180x180">
<style>
:root{
--flexi-brand_color_1: #abb898;
--flexi-brand_color_2: #c99a7a;
--flexi-brand_color_3: #FFFFFF;
--flexi-secondary_color_1: #e7e9da;
--flexi-secondary_color_2: #abb898;
--flexi-secondary_color_3: #1B1B1B;
--flexi-secondary_color_4: #5F7240;
--flexi-secondary_color_5: #5F7240;
--flexi-secondary_color_6: #1B1B1B;
}
</style>
<style>
.widget-area svg{
visibility:hidden;
}
</style>
<style id="critical-flexi-core">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</style> <style id="critical-flexi-widget-hero">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</style> <style id="critical-flexi-widget-contentparsed">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</style> <style id="critical-flexi-news"></style> <style id="critical-flexi-fte-custom-progressive">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</style> <script type="text/javascript">
!(function(){'use strict';try{if(!document.createElement('link').relList.supports('preload'))throw Error}catch(a){(function(){var a=!!window.MSInputMethodContext&&!!document.documentMode,b=document.createElement('iframe');b.style.cssText='display:none',b.src='javascript:false',document.head.appendChild(b);var c=b.contentWindow,d=c.document;d.close(),c.addEventListener('load',function(){var b=function(a){var b=a.getAttribute('as');e[b]&&e[b](a)},c=function(b,c,d){var f;a?(f=document.createEvent('CustomEvent'),f.initEvent('load',d.bubles,d.cancelable,d)):f=new CustomEvent('load',d),b.dispatchEvent(f)},e={script:function f(a){var b=function(f){e.removeEventListener('load',b),d.head.removeChild(e),c(a,'load',f)},e=d.createElement('script');e.addEventListener('load',b),e.src=a.href,d.head.appendChild(e)},style:function f(a){var b=function(f){e.removeEventListener('load',b),d.head.removeChild(e),c(a,'load',f)},e=d.createElement('link');e.addEventListener('load',b),e.href=a.href,e.rel='stylesheet',d.head.appendChild(e)}};new MutationObserver(function c(a){return a.reduce(function(a,b){return a.concat.apply(a,b.addedNodes)},[]).reduce(function(a,b){return a.concat.apply(a,b.matches&&b.matches('link[rel="preload"]')&&b||b.querySelectorAll&&b.querySelectorAll('link[rel="preload"]')||[])},[]).forEach(b)}).observe(document.documentElement,{childList:!0,subtree:!0}),Array.prototype.forEach.call(document.documentElement.querySelectorAll('link[rel="preload"]'),b)})})()}})();
</script>
<style>
.progressive .widget-hero .clear-both.widget-header{text-align:center;}
/* sites2van205*/
.progressive .widget-content-parsed iframe[src^="https://futureplc.slgnt.eu"]{padding: 30px;display:block;}
/*wps1338*/
.widget-hero-fter-news header .sponsored{background-color:inherit;color:inherit;}
/*sites2van1222*/
@media screen and (min-width: 1000px){
body:not(.body--no-ads) .article__topcontainer .leaderboard__container {
margin-top: 40px;
}
}
/*sites2van1066*/
.cyclingweekly .widget-content-parsed .product{
font-size: 1em;
font-weight: 400;
line-height: 24px;
margin-bottom: 22px;
overflow: hidden;
}
.cyclingweekly .widget-content-parsed .product strong{font-weight:600;}
@media screen and (min-width: 700px){
.cyclingweekly .widget-content-parsed .product{
font-size: 18px;
line-height: 30px;
margin-bottom: 20px;
}
}
</style>
<style id="flexi-critical-styles">.progressive .footer__section--sitelinks{background:#ededed url(/footer_tile.png) repeat-x;position:relative}.progressive .footer__section--sitelinks:before{background:-webkit-gradient(linear,left bottom,left top,color-stop(80%,#ededed),to(transparent));background:-webkit-linear-gradient(bottom,#ededed 80%,transparent 100%);background:linear-gradient(to top,#ededed 80%,transparent 100%);display:block;content:"";width:100%;height:100%;position:absolute;top:0;left:0}.progressive .footer__section--sitelinks .footer__section{position:relative}.progressive .listing__label-block{width:100%;text-align:center}.progressive .listing__label-block .listing__label-text{background:#c99A7A;color:#1B1B1B;border-radius:22px;font-weight:700}.progressive .footer__section--sitelinks .footer__link{color:#1B1B1B}.progressive .widget-hero-fter-news .widget-title{font-size:18px!important;line-height:50px}.progressive .widget-hero-fter-news .widget-title:before{display:inline-block;width:50px;height:50px;content:"";background:url(/plant.svg) no-repeat;background-size:contain;vertical-align:bottom;padding-right:10px}.progressive .widget-hero .clear-both.widget-header{text-align:center;position:absolute;top:20px;width:100%;margin:0}.progressive .widget-hero-fter-news h1.header__title{padding-top:50px}.progressive .listing__arrow--right svg,.progressive .listing__arrow--left svg{display:inline-block}.progressive .article__body a{color:#5B8000}@media (min-width:450px){.listing__item:not(.listing__item--alternate){border-bottom:1px solid #e7e9da}.progressive .listing:not(.listing--carousel) .listing__list .listing__item:not(.listing__item--alternate){border-bottom:1px dotted #1B1B1B}}@media (min-width:700px){.progressive .widget-hero-fter-news .widget-title{font-size:28px!important;line-height:100px}.progressive .widget-hero-fter-news .widget-title:before{width:100px;height:100px}.progressive .widget-hero-fter-news h1.header__title{padding-top:90px}.progressive .widget-hero .clear-both.widget-header{top:20px}.progressive a.listing__block-link{border-radius:22px;background:#1B1B1B;color:#fff;width:69%;margin-left:auto;margin-right:auto}}.progressive .listing__item .listing__image-layout,.progressive .listing__item.sponsored-post{padding-top:10px}</style>
<script>
var dfp_config = {
"ad_unit": "10518929/gardeningetc/",
"live_ad_unit": "10518929/gardeningetc/",
"test_ad_unit": "10518929/gardeningetc/",
"site_platform": "progressive",
"keywords": "serversidehawk,Plants",
"bordeaux_keywords": "",
"article_id": "7CfxRvuD6wKLkNguMSFrnQ",
"vanilla_article_id": "7CfxRvuD6wKLkNguMSFrnQ",
"page_type": "news",
"product_brand": "",
"product": "",
"vertical": "plants",
"source": "",
"provertical": "",
"jwplayer": "carousel"
}
</script>
<script>
const headElement = document.querySelectorAll('head')[0];
const BORDEAUX_QUERY_PARAM = 'hybrid_bordeaux_version';
const CHAMPAGNE_QUERY_PARAM = 'hybrid_champagne_version';
const bordeauxScriptTag = document.createElement('script');
bordeauxScriptTag.setAttribute("src", 'https://bordeaux.futurecdn.net/bordeaux.js');
bordeauxScriptTag.setAttribute("onerror", "handleHeaderError()");
bordeauxScriptTag.setAttribute("crossorigin", "anonymous");
bordeauxScriptTag.defer = true;
const champagneScriptTag = document.createElement('script');
champagneScriptTag.setAttribute("src", 'https://champagne.futurecdn.net/champagne.js');
champagneScriptTag.setAttribute("onerror", "handleHeaderError()");
champagneScriptTag.setAttribute("crossorigin", "anonymous");
champagneScriptTag.defer = true;
const searchParams = new URLSearchParams(window.location.search);
const qaBordeauxString = searchParams.get(BORDEAUX_QUERY_PARAM);
const qaChampagneString = searchParams.get(CHAMPAGNE_QUERY_PARAM);
if (searchParams.has(BORDEAUX_QUERY_PARAM) && qaBordeauxString) {
bordeauxScriptTag.setAttribute("src", `https://bdx.${qaBordeauxString}.public.rtb-qa-eks-use1.futureplc.engineering/bordeaux.js`);
}
if (searchParams.has(CHAMPAGNE_QUERY_PARAM) && qaChampagneString) {
champagneScriptTag.setAttribute("src", `https://chmp.${qaChampagneString}.public.rtb-qa-eks-use1.futureplc.engineering/champagne.js`);
}
headElement.append(bordeauxScriptTag, champagneScriptTag);
</script>
<!-- Begin comScore Tag -->
<script>
function comscoreIntegration() {
var TIMEOUT_DELAY = 2000;
var COMSCORE_ID = "10055482";
function callComscore(ucfrValue) {
window._comscore = window._comscore || [];
var comscorePayload = {
c1: "2",
c2: COMSCORE_ID,
};
if(ucfrValue) {
comscorePayload.cs_ucfr = ucfrValue;
}
window._comscore.push(comscorePayload);
var s = document.createElement('script'), el = document.getElementsByTagName("script")[0];
s.async = true;
var URLbeginning = document.location.protocol == "https:" ? "https://sb" : "http://b";
if (window.__tcfapi) {
s.src = URLbeginning + '.scorecardresearch.com/cs/' + COMSCORE_ID + '/beacon.js';
} else {
s.src = URLbeginning + '.scorecardresearch.com/beacon.js';
}
el.parentNode.insertBefore(s, el);
}
if (window.__tcfapi) {
var timeout = window.setTimeout(function() {
callComscore();
}, TIMEOUT_DELAY);
window.__tcfapi('addEventListener', 2, function(res) {
window.__tcfapi('removeEventListener', 2, function() {}, res.listenerId);
const validStatus = ['tcloaded', 'useractioncomplete'];
if (validStatus.includes(res.eventStatus) && res.gdprApplies) {
window.clearTimeout(timeout);
callComscore(res.vendor?.consents?.[77] ? 1 : 0);
}
});
} else {
callComscore();
};
}
comscoreIntegration();
</script>
<!-- End comScore Tag -->
<script>
!function(n,e,i){if(!n){n=n||{},window.permutive=n,n.q=[],n.config=i||{},n.config.apiKey=e,n.config.environment=n.config.environment||"production";for(var o=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],r=0;r<o.length;r++){var t=o[r];n[t]=function(e){return function(){var i=Array.prototype.slice.call(arguments,0);n.q.push({functionName:e,arguments:i})}}(t)}}}(window.permutive,"253158cc-875d-4ed4-a52d-e954eca49313",{ "consentRequired": true });
window.googletag=window.googletag||{},window.googletag.cmd=window.googletag.cmd||[],window.googletag.cmd.push(function(){if(0===window.googletag.pubads().getTargeting("permutive").length){var g=window.localStorage.getItem("_pdfps");window.googletag.pubads().setTargeting("permutive",g?JSON.parse(g):[])}});
</script>
<script async src="https://6093eccf-6734-4877-ac8b-83d6d0e27b46.edge.permutive.app/6093eccf-6734-4877-ac8b-83d6d0e27b46-web.js"></script>
<script src="https://freyr.futurecdn.net/freyr.js" async></script>
<script>
window.freyr = window.freyr ? window.freyr : { cmd: [] };
window.freyr.cmd.push(function(){window.freyr.pushAndUpdate('pageLoadEvent', {"page":{"title":"James Wong\u2019s unconventional planting secret will transform your terrariums","url":"https:\/\/www.gardeningetc.com\/au\/news\/james-wong-super-glue-terrarium-planting-tip","region":"AU","type":"news","category":"news","tags":["serversidehawk"],"number":"1"},"content":{"article":{"verticals":["plants"],"subVerticals":null,"language":"en","authors":["megan_slack"],"id":"7CfxRvuD6wKLkNguMSFrnQ","publishDate":{"year":"2021","month":"11","day":"17"},"updateDate":{"year":"2021","month":"11","day":"16"}}},"site":{"region":"AU","brand":"gardeningetc"},"product":{"primary":{"name":"Terrarium","brand":"Getty_Images","category":null},"secondary":{"products":["James","James_Wong","Plant","Cyanoacrylate","Houseplant"],"brands":["Alamy"]},"source":"fep"}})});
</script>
<!-- GA TPL PREMIUM -->
<script>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</script>
<!-- END GA PREMIUM -->
<script type="text/javascript">
/* <![CDATA[ */
(function() {
window.dm = window.dm ||{ AjaxData:[]};
window.dm.AjaxEvent = function(et, d, ssid, ad){
dm.AjaxData.push({ et: et,d: d,ssid: ssid,ad: ad});
window.DotMetricsObj && DotMetricsObj.onAjaxDataUpdate();
};
var d = document,
h = d.getElementsByTagName('head')[0],
s = d.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = 'https://uk-script.dotmetrics.net/door.js?d=' + document.location.host + '&t=getc'; h.appendChild(s);
} ());
/* ]]> */
</script>
<script>
var onesignalConfig = {
"appId" : "b534fe2a-d516-469d-8b18-c66568f4008d"
};
</script>
<link rel="manifest" href="/manifest.json">
<script>
window.vanilla.featureFlags.onesignal.enabled && window.vanilla.addScript("https://cdn.onesignal.com/sdks/OneSignalSDK.js", 'onesignal');
</script>
<script>
window.bordeaux = window.bordeaux || {};
window.bordeaux.cmd = window.bordeaux.cmd || [];
window.bordeaux.cmd.push(function(){
if (window.disableBordeaux === true) {
return;
}
if (window.dfp_config) {
var getDfpVar = function (name) {
return window.dfp_config[name] || '';
};
var getDfpList = function (name) {
var val = getDfpVar(name);
return val ? val.split(',') : [];
};
window.bordeaux.setTargeting({
source: getDfpVar ('source'),
product: getDfpVar ('product'),
kw: getDfpList('bordeaux_keywords'),
genre: getDfpList('genre'),
vertical: getDfpList('vertical'),
pagetype: getDfpVar ('page_type').replace(',', '-'),
manu: window.dfp_config.product_brand,
articleid: window.dfp_config.article_id,
sitePlatform: window.dfp_config.site_platform,
});
if ((window.dfp_config.page_type === 'homepage' ||
window.dfp_config.page_type === 'list' ||
window.dfp_config.page_type === 'tag-listing') &&
window.dfp_config.vertical) {
window.bordeaux.setPageCategory(window.dfp_config.vertical);
} else {
window.bordeaux.setPageCategory(window.dfp_config.page_type || 'fallback');
}
}
if (window.FEPProcess) {
var fep = window.FEPProcess(window.FEP_object);
window.resolveFEP(fep);
window.bordeaux.setTargeting(window.FEPSanitise({
fepPrimaryProduct: fep.primaryProduct,
fepSecondaryProducts: fep.secondaryProducts,
fepCompanies: fep.companies,
fepCategory: fep.category,
fepGroups: fep.groups,
fepPrimaryCompany: fep.primaryCompany,
primaryCategory: fep.primaryCategory,
secondaryCategories: fep.secondaryCategories,
tertiaryCategories: fep.tertiaryCategories,
}));
}
var individualAdUnitsEnabled = false;
var individualAdUnitSites = ['marieclaire.com', 't3.com'];
individualAdUnitSites.forEach(function(name) {
individualAdUnitsEnabled = individualAdUnitsEnabled || window.location.hostname.indexOf(name) > -1;
});
window.bordeaux.setIndividualAdUnits(individualAdUnitsEnabled);
if (window.ffte &&
window.ffte.properties &&
window.ffte.properties.articleControlTag &&
window.ffte.properties.articleControlTag.indexOf('type_buying_guide') > -1) {
window.bordeaux.setSlotAvoidanceDistance({ mobile: 600, tablet: 600, desktop: 600 });
}
window.bordeaux.setPageTemplate("article");
if (window.FUTR && window.FUTR.Kiosq && window.FUTR.Kiosq.hasBarrier) {
window.bordeaux.setPageTemplate('article-paywalled');
}
window.bordeaux.init();
window.bordeaux.hybridId.then((id) => {
if(!window.ga) { return }
window.ga('send', 'event', 'future_id', 'set hybrid_id', '', Object.assign({}, window.analytics_ga_data, { dimension77: id, nonInteraction: true }));
});
});
</script>
</head>
<body class="body body-- news-page flexi-news flexi-page default default_page_layout_news_progressive progressive body-- standard-template">
<script>window.isIE = false</script>
<!--[IE]><script>window.isIE = true</script><![endif]-->
<script>
window.amIIE = function() {
return navigator.userAgent.indexOf('MSIE') !== -1 || navigator.appVersion.indexOf('Trident/') !== -1 || window.isIE;
}
</script>
<div id="widgetArea100" class="widget-area widget-area-g-md-1-1 widget-area-g-lg-1-1 widget-area-g-xl-1-1 page-widget-area-100"></div>
<nav class="navigation toggle-parent">
<div class="navigation__container">
<div class="navigation__burgerbar">
<button class="button-menu menu-hamburger" type="button" data-action="toggle">
<span></span>
<span></span>
<span></span>
</button>
<div class="logo" id="publisherDetails">
<a href="https://www.gardeningetc.com/au" class="logo__link">
<span class="logo__svg ">
<svg width="160px" height="36px" viewbox="0 0 160 36" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<path d="M6.8,14.3 L14.7,14.3 L14.7,28.6 L12.3,28.6 L11.4,26.5 C10,28.2 8.8,29 6.5,29 C2.7,29 -6.21724894e-15,26.3 -6.21724894e-15,21.8 L-6.21724894e-15,7.3 C0.1,3.3 2.4,0 7.2,0 C12.1,0 14.5,3.5 14.5,7.8 L14.5,9.6 L9.9,9.6 C9.9,5.4 9,4.3 7.1,4.3 C5.9,4.2 5,5 5,7.3 L5,21.8 C5,23.6 5.6,24.8 7.3,24.8 C9.3,24.8 10,23.7 10,20.9 L10,18.2 L6.8,18.2 L6.8,14.3 L6.8,14.3 Z" id="Path" fill="#080807"></path>
<path d="M16,13.8 C16.2,9.5 18.9,7.2 23.1,7.2 C27.2,7.2 29.5,9.1 29.5,12.9 L29.5,26.4 C29.5,27.1 29.7,27.9 29.8,28.6 L25.6,28.6 C25.6,28 25.4,27.5 25.4,27 C23.8,28.3 22.4,29 20.3,29 C17.3,29 15.8,27 15.8,24.3 C15.8,19.7 18.9,17.1 25.2,14.7 L25.2,13.4 C25.2,11.6 24.5,10.7 23.1,10.7 C21.1,10.7 20.7,11.9 20.6,13.7 L16,13.8 L16,13.8 Z M25,18 C21,20.3 20,21.7 20,23.6 C20,25 20.7,25.5 22,25.5 C23.2,25.5 24.2,24.6 24.9,23.5 L24.9,18 L25,18 Z" id="Shape" fill="#080807"></path>
<path d="M30.5,28.7 L30.5,7.6 L34.7,7.6 L34.7,10 L34.8,10 C35.8,8.2 37.7,7.2 39.8,7.2 L40.7,7.2 L40.7,11.8 C39.9,11.6 39.2,11.4 37.9,11.4 C36.4,11.4 35,12.3 35,14.2 L35,28.7 L30.5,28.7 Z" id="Path" fill="#080807"></path>
<path d="M50.7,28.7 L50.7,26.5 L50.6,26.5 C49.2,28.3 48.1,29.1 45.9,29.1 C43.2,29.1 41.4,27.1 41.4,23.2 L41.4,13.1 C41.4,9.3 43.1,7.2 45.9,7.2 C47.8,7.2 48.7,8 50.4,9.4 L50.4,0.4 L54.8,0.4 L54.8,28.7 L50.7,28.7 Z M50.5,11.9 C49.6,11.3 48.9,10.8 48,10.8 C46.8,10.8 45.9,11.4 45.9,14.2 L45.9,22 C45.9,24.8 46.8,25.4 48,25.4 C48.9,25.4 49.6,24.9 50.5,24.3 L50.5,11.9 Z" id="Shape" fill="#080807"></path>
<path d="M69.8,19 L60.5,19 L60.5,22 C60.5,24.4 61.4,25.4 62.9,25.4 C64.5,25.4 65.3,24.4 65.3,22 L65.3,21.5 L69.7,21.5 C69.6,26 67.8,29 62.9,29 C57.9,29 56.1,25.8 56.1,21.2 L56.1,15 C56.1,10.4 57.9,7.2 62.9,7.2 C67.9,7.2 69.7,10.4 69.7,15 L69.8,19 L69.8,19 Z M65.4,15.4 L65.4,14.3 C65.4,11.9 64.5,10.9 63,10.9 C61.4,10.9 60.6,11.9 60.6,14.3 L60.6,15.4 L65.4,15.4 Z" id="Shape" fill="#080807"></path>
<path d="M71,28.7 L71,7.6 L75.2,7.6 L75.2,9.7 C77,8.1 78,7.2 80.5,7.2 C82.8,7.2 84.2,8.9 84.2,11.6 L84.2,28.6 L79.8,28.6 L79.8,12.3 C79.8,11.3 79.2,10.8 78.2,10.8 C77.3,10.8 76.4,11.4 75.4,12.1 L75.4,28.6 L71,28.6 C71,28.6 71,28.7 71,28.7 Z" id="Path" fill="#080807"></path>
<path d="M85.4,4.4 L85.4,0.4 L89.8,0.4 L89.8,4.4 L85.4,4.4 Z M85.4,28.7 L85.4,7.6 L89.8,7.6 L89.8,28.7 L85.4,28.7 L85.4,28.7 Z" id="Shape" fill="#080807"></path>
<path d="M90.9,28.7 L90.9,7.6 L95.1,7.6 L95.1,9.7 C96.9,8.1 97.9,7.2 100.4,7.2 C102.7,7.2 104.1,8.9 104.1,11.6 L104.1,28.6 L99.7,28.6 L99.7,12.3 C99.7,11.3 99.1,10.8 98.1,10.8 C97.2,10.8 96.3,11.4 95.3,12.1 L95.3,28.6 L90.9,28.6 C90.9,28.6 90.9,28.7 90.9,28.7 Z" id="Path" fill="#080807"></path>
<path d="M120.5,10.9 C120.3,10.9 120,10.9 119.8,10.9 C119,10.9 118.3,11.1 117.7,11.6 C118,12.7 118.2,14.1 118.2,14.9 C118.2,21.3 116,23.4 111.5,23.4 L110.1,23.4 C109.6,23.5 109.2,23.9 109.2,24.4 C109.2,27.2 120.5,23 120.5,30.5 C120.5,34.1 117.1,35.5 111.5,35.5 C107.1,35.5 104.5,34.3 104.5,32.1 C104.5,30.5 105.8,29.2 107.3,28.8 L107.3,28.7 C106.1,28.2 105.3,27.4 105.3,26 C105.3,24.6 106.8,23.3 108,22.6 C105.8,21.1 105.2,20 105.2,15 C105.2,9.2 107.1,7.2 112,7.2 C113.9,7.2 115.5,7.9 116.9,9.5 C118.1,7.8 118.7,7.2 120.5,7.2 L120.5,10.9 L120.5,10.9 Z M116.6,30.6 C116.6,29.5 115.8,29 112.9,29 C110,29 109.2,29.5 109.2,30.6 C109.2,31.7 110,32.2 112.9,32.2 C115.8,32.2 116.6,31.7 116.6,30.6 Z M113.8,15.2 C113.8,11.6 113.3,10.8 111.6,10.8 C110.2,10.8 109.4,11.7 109.4,15.2 C109.4,18.8 110.2,19.6 111.6,19.6 C113.3,19.7 113.8,18.8 113.8,15.2 Z" id="Shape" fill="#080807"></path>
<path d="M134.7,19 L125.4,19 L125.4,22 C125.4,24.4 126.3,25.4 127.8,25.4 C129.3,25.4 130.2,24.4 130.2,22 L130.2,21.5 L134.6,21.5 C134.5,26 132.7,29 127.8,29 C122.8,29 121,25.8 121,21.2 L121,15 C121,10.4 122.8,7.2 127.8,7.2 C132.8,7.2 134.6,10.4 134.6,15 L134.6,19 L134.7,19 Z M130.3,15.4 L130.3,14.3 C130.3,11.9 129.4,10.9 127.9,10.9 C126.4,10.9 125.5,11.9 125.5,14.3 L125.5,15.4 L130.3,15.4 Z" id="Shape" fill="#ACBB87"></path>
<path d="M135,11.2 L135,7.6 L137.4,7.6 L137.4,1.9 L141.8,1.9 L141.8,7.6 L144.7,7.6 L144.7,11.2 L141.8,11.2 L141.8,23.4 C141.8,24.5 142.3,25.1 143.3,25.1 L144.7,25.1 L144.7,28.9 C144.1,29.1 143.6,29.1 142.5,29.1 C139.2,29.1 137.4,27.6 137.4,24.4 L137.4,11.2 L135,11.2 L135,11.2 Z" id="Path" fill="#ACBB87"></path>
<path d="M154.7,14.8 L154.7,14.3 C154.7,11.9 153.8,10.9 152.3,10.9 C150.7,10.9 149.9,11.9 149.9,14.3 L149.9,22 C149.9,24.4 150.8,25.4 152.3,25.4 C153.9,25.4 154.7,24.4 154.7,22 L154.7,20.7 L159.1,20.7 L159.1,21.2 C159.1,25.8 157.3,29 152.3,29 C147.3,29 145.5,25.8 145.5,21.2 L145.5,15 C145.5,10.4 147.3,7.2 152.3,7.2 C157.2,7.2 159,10.3 159.1,14.8 C159.1,14.8 154.7,14.8 154.7,14.8 Z" id="Path" fill="#ACBB87"></path>
</svg>
<img class="logo__fallback" src="" data-fallback-src="https://cdn.mos.cms.futurecdn.net/flexiimages/8y1f3er2qg1606237394.svg">
</span>
<span class="hidden-header">Gardeningetc</span>
<div class="logo__text">
<span class="logo__strapline">The Home of outdoor living</span>
</div>
</a>
</div>
<script id="vanilla-slice-localeSelector-hydrate" type="text/javascript">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</script>
<div class="slice-container locale-selector-slice localeSelector"><div class="locale-selector" data-reactroot=""><button type="button" class="locale-selector__trigger"><span class="locale-selector__text"></span><div class="locale-selector__icon--flag"></div><div class="locale-selector__icon--chevron-down"></div></button><div class="locale-selector__dropdown" style="display:none"><div class="locale-selector__dropdown__heading">Select your region</div><div class="locale-selector__dropdown__continents"><div class="locale-selector__dropdown__columns"><a data-ignore-redirects="true" class="locale-selector__option"><div class="locale-selector__option__icon-container"><div class="locale-selector__option__icon locale-selector__option__icon--flag"><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 640 480"><path fill="#012169" d="M0 0h640v480H0z"></path><path fill="#FFF" d="M75 0l244 181L562 0h78v62L400 241l240 178v61h-80L320 301 81 480H0v-60l239-178L0 64V0h75z"></path><path fill="#C8102E" d="M424 281l216 159v40L369 281h55zm-184 20l6 35L54 480H0l240-179zM640 0v3L391 191l2-44L590 0h50zM0 0l239 176h-60L0 42V0z"></path><path fill="#FFF" d="M241 0v480h160V0H241zM0 160v160h640V160H0z"></path><path fill="#C8102E" d="M0 193v96h640v-96H0zM273 0v480h96V0h-96z"></path></svg></div><span class="locale-selector__option__name ">UK</span></div><div class="
locale-selector__option__icon locale-selector__option__icon--tick
"><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 32 32"><path d="M26.744 3L11.419 18.423l-6.163-6.201L0 17.509 11.419 29 32 8.289z"></path></svg></div></a><a data-ignore-redirects="true" class="locale-selector__option"><div class="locale-selector__option__icon-container"><div class="locale-selector__option__icon locale-selector__option__icon--flag"><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 640 480"><g fill-rule="evenodd"><g stroke-width="1pt"><path fill="#bd3d44" d="M0 0h972.8v39.4H0zm0 78.8h972.8v39.4H0zm0 78.7h972.8V197H0zm0 78.8h972.8v39.4H0zm0 78.8h972.8v39.4H0zm0 78.7h972.8v39.4H0zm0 78.8h972.8V512H0z" transform="scale(.9375)"></path><path fill="#fff" d="M0 39.4h972.8v39.4H0zm0 78.8h972.8v39.3H0zm0 78.7h972.8v39.4H0zm0 78.8h972.8v39.4H0zm0 78.8h972.8v39.4H0zm0 78.7h972.8v39.4H0z" transform="scale(.9375)"></path></g><path fill="#192f5d" d="M0 0h389.1v275.7H0z" transform="scale(.9375)"></path><path fill="#fff" d="M32.4 11.8L36 22.7h11.4l-9.2 6.7 3.5 11-9.3-6.8-9.2 6.7 3.5-10.9-9.3-6.7H29zm64.9 0l3.5 10.9h11.5l-9.3 6.7 3.5 11-9.2-6.8-9.3 6.7 3.5-10.9-9.2-6.7h11.4zm64.8 0l3.6 10.9H177l-9.2 6.7 3.5 11-9.3-6.8-9.2 6.7 3.5-10.9-9.3-6.7h11.5zm64.9 0l3.5 10.9H242l-9.3 6.7 3.6 11-9.3-6.8-9.3 6.7 3.6-10.9-9.3-6.7h11.4zm64.8 0l3.6 10.9h11.4l-9.2 6.7 3.5 11-9.3-6.8-9.2 6.7 3.5-10.9-9.2-6.7h11.4zm64.9 0l3.5 10.9h11.5l-9.3 6.7 3.6 11-9.3-6.8-9.3 6.7 3.6-10.9-9.3-6.7h11.5zM64.9 39.4l3.5 10.9h11.5L70.6 57 74 67.9l-9-6.7-9.3 6.7L59 57l-9-6.7h11.4zm64.8 0l3.6 10.9h11.4l-9.3 6.7 3.6 10.9-9.3-6.7-9.3 6.7L124 57l-9.3-6.7h11.5zm64.9 0l3.5 10.9h11.5l-9.3 6.7 3.5 10.9-9.2-6.7-9.3 6.7 3.5-10.9-9.2-6.7H191zm64.8 0l3.6 10.9h11.4l-9.3 6.7 3.6 10.9-9.3-6.7-9.2 6.7 3.5-10.9-9.3-6.7H256zm64.9 0l3.5 10.9h11.5L330 57l3.5 10.9-9.2-6.7-9.3 6.7 3.5-10.9-9.2-6.7h11.4zM32.4 66.9L36 78h11.4l-9.2 6.7 3.5 10.9-9.3-6.8-9.2 6.8 3.5-11-9.3-6.7H29zm64.9 0l3.5 11h11.5l-9.3 6.7 3.5 10.9-9.2-6.8-9.3 6.8 3.5-11-9.2-6.7h11.4zm64.8 0l3.6 11H177l-9.2 6.7 3.5 10.9-9.3-6.8-9.2 6.8 3.5-11-9.3-6.7h11.5zm64.9 0l3.5 11H242l-9.3 6.7 3.6 10.9-9.3-6.8-9.3 6.8 3.6-11-9.3-6.7h11.4zm64.8 0l3.6 11h11.4l-9.2 6.7 3.5 10.9-9.3-6.8-9.2 6.8 3.5-11-9.2-6.7h11.4zm64.9 0l3.5 11h11.5l-9.3 6.7 3.6 10.9-9.3-6.8-9.3 6.8 3.6-11-9.3-6.7h11.5zM64.9 94.5l3.5 10.9h11.5l-9.3 6.7 3.5 11-9.2-6.8-9.3 6.7 3.5-10.9-9.2-6.7h11.4zm64.8 0l3.6 10.9h11.4l-9.3 6.7 3.6 11-9.3-6.8-9.3 6.7 3.6-10.9-9.3-6.7h11.5zm64.9 0l3.5 10.9h11.5l-9.3 6.7 3.5 11-9.2-6.8-9.3 6.7 3.5-10.9-9.2-6.7H191zm64.8 0l3.6 10.9h11.4l-9.2 6.7 3.5 11-9.3-6.8-9.2 6.7 3.5-10.9-9.3-6.7H256zm64.9 0l3.5 10.9h11.5l-9.3 6.7 3.5 11-9.2-6.8-9.3 6.7 3.5-10.9-9.2-6.7h11.4zM32.4 122.1L36 133h11.4l-9.2 6.7 3.5 11-9.3-6.8-9.2 6.7 3.5-10.9-9.3-6.7H29zm64.9 0l3.5 10.9h11.5l-9.3 6.7 3.5 10.9-9.2-6.7-9.3 6.7 3.5-10.9-9.2-6.7h11.4zm64.8 0l3.6 10.9H177l-9.2 6.7 3.5 11-9.3-6.8-9.2 6.7 3.5-10.9-9.3-6.7h11.5zm64.9 0l3.5 10.9H242l-9.3 6.7 3.6 11-9.3-6.8-9.3 6.7 3.6-10.9-9.3-6.7h11.4zm64.8 0l3.6 10.9h11.4l-9.2 6.7 3.5 11-9.3-6.8-9.2 6.7 3.5-10.9-9.2-6.7h11.4zm64.9 0l3.5 10.9h11.5l-9.3 6.7 3.6 11-9.3-6.8-9.3 6.7 3.6-10.9-9.3-6.7h11.5zM64.9 149.7l3.5 10.9h11.5l-9.3 6.7 3.5 10.9-9.2-6.8-9.3 6.8 3.5-11-9.2-6.7h11.4zm64.8 0l3.6 10.9h11.4l-9.3 6.7 3.6 10.9-9.3-6.8-9.3 6.8 3.6-11-9.3-6.7h11.5zm64.9 0l3.5 10.9h11.5l-9.3 6.7 3.5 10.9-9.2-6.8-9.3 6.8 3.5-11-9.2-6.7H191zm64.8 0l3.6 10.9h11.4l-9.2 6.7 3.5 10.9-9.3-6.8-9.2 6.8 3.5-11-9.3-6.7H256zm64.9 0l3.5 10.9h11.5l-9.3 6.7 3.5 10.9-9.2-6.8-9.3 6.8 3.5-11-9.2-6.7h11.4zM32.4 177.2l3.6 11h11.4l-9.2 6.7 3.5 10.8-9.3-6.7-9.2 6.7 3.5-10.9-9.3-6.7H29zm64.9 0l3.5 11h11.5l-9.3 6.7 3.6 10.8-9.3-6.7-9.3 6.7 3.6-10.9-9.3-6.7h11.4zm64.8 0l3.6 11H177l-9.2 6.7 3.5 10.8-9.3-6.7-9.2 6.7 3.5-10.9-9.3-6.7h11.5zm64.9 0l3.5 11H242l-9.3 6.7 3.6 10.8-9.3-6.7-9.3 6.7 3.6-10.9-9.3-6.7h11.4zm64.8 0l3.6 11h11.4l-9.2 6.7 3.5 10.8-9.3-6.7-9.2 6.7 3.5-10.9-9.2-6.7h11.4zm64.9 0l3.5 11h11.5l-9.3 6.7 3.6 10.8-9.3-6.7-9.3 6.7 3.6-10.9-9.3-6.7h11.5zM64.9 204.8l3.5 10.9h11.5l-9.3 6.7 3.5 11-9.2-6.8-9.3 6.7 3.5-10.9-9.2-6.7h11.4zm64.8 0l3.6 10.9h11.4l-9.3 6.7 3.6 11-9.3-6.8-9.3 6.7 3.6-10.9-9.3-6.7h11.5zm64.9 0l3.5 10.9h11.5l-9.3 6.7 3.5 11-9.2-6.8-9.3 6.7 3.5-10.9-9.2-6.7H191zm64.8 0l3.6 10.9h11.4l-9.2 6.7 3.5 11-9.3-6.8-9.2 6.7 3.5-10.9-9.3-6.7H256zm64.9 0l3.5 10.9h11.5l-9.3 6.7 3.5 11-9.2-6.8-9.3 6.7 3.5-10.9-9.2-6.7h11.4zM32.4 232.4l3.6 10.9h11.4l-9.2 6.7 3.5 10.9-9.3-6.7-9.2 6.7 3.5-11-9.3-6.7H29zm64.9 0l3.5 10.9h11.5L103 250l3.6 10.9-9.3-6.7-9.3 6.7 3.6-11-9.3-6.7h11.4zm64.8 0l3.6 10.9H177l-9 6.7 3.5 10.9-9.3-6.7-9.2 6.7 3.5-11-9.3-6.7h11.5zm64.9 0l3.5 10.9H242l-9.3 6.7 3.6 10.9-9.3-6.7-9.3 6.7 3.6-11-9.3-6.7h11.4zm64.8 0l3.6 10.9h11.4l-9.2 6.7 3.5 10.9-9.3-6.7-9.2 6.7 3.5-11-9.2-6.7h11.4zm64.9 0l3.5 10.9h11.5l-9.3 6.7 3.6 10.9-9.3-6.7-9.3 6.7 3.6-11-9.3-6.7h11.5z" transform="scale(.9375)"></path></g></svg></div><span class="locale-selector__option__name ">US</span></div><div class="
locale-selector__option__icon locale-selector__option__icon--tick
"><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 32 32"><path d="M26.744 3L11.419 18.423l-6.163-6.201L0 17.509 11.419 29 32 8.289z"></path></svg></div></a><a data-ignore-redirects="true" class="locale-selector__option"><div class="locale-selector__option__icon-container"><div class="locale-selector__option__icon locale-selector__option__icon--flag"><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 640 480"><path id="path617" fill="#006" stroke-width="1.3" d="M0 0h640v480H0z"></path><path id="path625" fill="#fff" fill-rule="evenodd" stroke-width="1.3" d="M299.8 392.5l-43.7 3.8 6 43.4L232 408l-30.1 31.7 6-43.4-43.7-3.8 37.7-22.3-24.3-36.5 41 15.5 13.4-41.7 13.5 41.7 41-15.5-24.3 36.5m224.4 62.3L476 416.7l17.8 6.7 5.8-18.1 5.8 18.1 17.8-6.7-10.5 15.8 16.4 9.7-19 1.7 2.6 18.9-13-13.9-13.2 13.9 2.6-18.9-19-1.6m16.4-291.9L476 134.6l17.8 6.7 5.8-18.1 5.8 18.1 17.8-6.7-10.5 15.8 16.4 9.8-19 1.6 2.6 18.9-13-13.8-13.2 13.7 2.6-18.8-19-1.6M380.8 265l-10.5-15.8 17.8 6.7 5.8-18.1 5.9 18.1 17.8-6.7L407 265l16.4 9.7-19 1.7 2.7 18.9-13.2-13.9-13 13.9 2.5-18.9-19-1.6m216.3-38L570 221l17.8 6.7 5.8-18.1 5.9 18.1 17.8-6.7-10.5 15.8 16.3 9.7-19 1.7 2.6 18.8-13-13.8-13.2 13.8 2.6-18.8-19-1.7M542 320l-10.3 6.5 2.9-11.9-9.3-7.8 12.1-1 4.6-11.2 4.7 11.3 12.1.9-9.3 7.8 2.9 11.9"></path><path id="path969" fill="#006" stroke-width=".5" d="M0 0h320v240H0z"></path><path id="path971" fill="#fff" stroke-width=".5" d="M37.5 0l122 90.5L281 0h39v31l-120 89.5 120 89V240h-40l-120-89.5L40.5 240H0v-30l119.5-89L0 32V0z"></path><path id="path973" fill="#c8102e" stroke-width=".5" d="M212 140.5L320 220v20l-135.5-99.5zm-92 10l3 17.5-96 72H0zM320 0v1.5l-124.5 94 1-22L295 0zM0 0l119.5 88h-30L0 21z"></path><path id="path975" fill="#fff" stroke-width=".5" d="M120.5 0v240h80V0zM0 80v80h320V80z"></path><path id="path977" fill="#c8102e" stroke-width=".5" d="M0 96.5v48h320v-48zM136.5 0v240h48V0z"></path></svg></div><span class="locale-selector__option__name ">Australia</span></div><div class="
locale-selector__option__icon locale-selector__option__icon--tick
"><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 32 32"><path d="M26.744 3L11.419 18.423l-6.163-6.201L0 17.509 11.419 29 32 8.289z"></path></svg></div></a></div></div></div></div></div>
<div class="nav-subscribe">
<div class="subscribe-text">Subscribe<span><svg preserveaspectratio="xMidYMid meet" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 1000 1000"><path d="M1000 100L500 900 0 100h1000z"></path></svg></span></div>
</div>
<div class="search toggle-parent">
<button class="navigation__search" type="button" data-action="toggle">
<span class="icon icon-search"><svg class="icon-image" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 1000 1000"><path d="M720 124a422 422 0 1 0-73 654l221 222 132-131-222-222a422 422 0 0 0-58-523zm-92 504a291 291 0 1 1-412-412 291 291 0 0 1 412 411z"></path></svg></span>
<span class="icon-close">&times;</span>
</button>
<form class="search__form" action="https://www.gardeningetc.com/au/search" method="GET">
<span class="icon icon__search icon__search--dark icon__search--fill"><svg class="icon-image" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 1000 1000"><path d="M720 124a422 422 0 1 0-73 654l221 222 132-131-222-222a422 422 0 0 0-58-523zm-92 504a291 291 0 1 1-412-412 291 291 0 0 1 412 411z"></path></svg></span>
<input type="search" name="searchTerm" autocomplete="off" placeholder="Type to search..." class="search__term">
<button type="submit" class="search__submit">Search</button>
</form>
</div>
</div>
<div class="navigation__second-tier">
<ul class="navigation__groupitems">
<li class="navigation__item">
<a class="navigation__link navigation__item--home icon icon__home" href="https://www.gardeningetc.com/au">
<svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 1000 1000"><path d="M1000 556L500 111 0 556h167v333h222V593h222v296h222V556z"></path></svg> </a>
</li>
<li class="navigation__item primary-style">
<a href="https://www.gardeningetc.com/au/news" class="navigation__link
">
News
</a>
</li>
<li class="navigation__item primary-style">
<a href="https://www.gardeningetc.com/au/how-tos" class="navigation__link
">
How To
</a>
</li>
<li class="navigation__item primary-style">
<a href="https://www.gardeningetc.com/au/ideas" class="navigation__link
">
Ideas
</a>
</li>
<li class="navigation__item primary-style">
<a href="https://www.gardeningetc.com/au/outdoor-living" class="navigation__link
">
Outdoor Living
</a>
</li>
<li class="navigation__item primary-style">
<a href="https://www.gardeningetc.com/au/buying-guides" class="navigation__link
">
Buying guides
</a>
</li>
<li class="navigation__item primary-style">
<a href="https://www.gardeningetc.com/au/landscaping" class="navigation__link
">
Landscaping
</a>
</li>
<li class="navigation__item primary-style">
<a href="https://www.gardeningetc.com/au/plants" class="navigation__link
">
Plants &amp; trees
</a>
</li>
<li class="navigation__item primary-style">
<a href="https://www.gardeningetc.com/au/grow-your-own" class="navigation__link
">
Grow Your Own
</a>
</li>
<li class="navigation__item
navigation__item--has-submenu toggle-parent ">
<a href="" class="navigation__link" data-action="toggle">
More
<i class="icon icon__arrow-down"><svg preserveaspectratio="xMidYMid meet" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 1000 1000"><path d="M1000 100L500 900 0 100h1000z"></path></svg></i>
<i class="icon icon__arrow-up"><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 1000 1000"><path d="M0 900l500-800 500 800H0z"></path></svg></i>
</a>
<ul class="navigation__submenu">
<li class="navigation__subitem">
<a href="https://www.gardeningetc.com/au/kids" class="navigation__link">Kids</a>
</li>
<li class="navigation__subitem">
<a href="https://www.gardeningetc.com/au/garden-tools" class="navigation__link">Garden Tools</a>
</li>
<li class="navigation__subitem">
<a href="https://www.gardeningetc.com/au/features/newsletter" class="navigation__link">Newsletter</a>
</li>
</ul>
</li>
<li class="navigation__subsite">
</li>
</ul>
</div>
<div class="navigation__topitem">
<div class="social">
<li class="social__item social__item--newsletter">
<a href="https://www.gardeningetc.com/au/features/newsletter" class="newsletter">
<span class="icon icon__newsletter"><svg class="icon-image" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 1000 1000"><path d="M958 185L540 524a67 67 0 0 1-81 0L40 185c-14-12-40-2-40 19v592a52 52 0 0 0 52 52h896a52 52 0 0 0 52-52V204c0-23-25-33-42-19zm-852 0l354 286a68 68 0 0 0 81 0l353-286c23-18 18-33-11-33H118c-29 0-34 15-12 33z"></path></svg></span>
<span class="newsletter__text newsletter__text--desktop">Sign up to our newsletter</span>
<span class="newsletter__text newsletter__text--mobile">Newsletter</span>
</a>
</li> <a class="icon icon__circle icon__facebook" href="https://www.facebook.com/GardeningEtcWeb/">
<svg class="icon-image" height="24" viewbox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg"><circle cx="12" cy="12" fill="#3b5998" r="12"></circle><path d="m13.079 19h-2.9v-7h-1.441v-2.408h1.442v-1.456c0-1.96.813-3.136 3.136-3.136h1.933v2.408h-1.2c-.91 0-.965.35-.965.966v1.218h2.183l-.257 2.408h-1.931z" fill="#fff"></path></svg> </a>
<a class="icon icon__circle icon__twitter" href="https://twitter.com/Gardening_Etc">
<svg class="icon-image" height="24" viewbox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg"><circle cx="12" cy="12" fill="#73b4ff" r="12"></circle><path d="m19.5 7.425a6.228 6.228 0 0 1 -1.77.465 2.979 2.979 0 0 0 1.35-1.665 6.234 6.234 0 0 1 -1.95.735 3.088 3.088 0 0 0 -5.325 2.07 3.021 3.021 0 0 0 .075.69 8.789 8.789 0 0 1 -6.33-3.165 2.985 2.985 0 0 0 -.42 1.53 3.016 3.016 0 0 0 1.37 2.52 3.082 3.082 0 0 1 -1.394-.39v.045a3.049 3.049 0 0 0 2.474 2.97 3.418 3.418 0 0 1 -1.4.06 3.076 3.076 0 0 0 2.881 2.1 6.233 6.233 0 0 1 -4.561 1.245 8.811 8.811 0 0 0 4.725 1.365 8.622 8.622 0 0 0 8.745-8.625v-.39a6.231 6.231 0 0 0 1.53-1.56z" fill="#fff"></path></svg> </a>
<a class="icon icon__circle icon__pinterest" href="https://www.pinterest.co.uk/Gardening_Etc/">
<svg class="icon-image" height="24" viewbox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg"><circle cx="12" cy="12" fill="#bd081c" r="12"></circle><path d="m12.336 5c-3.822 0-5.754 2.744-5.754 5.025a3.065 3.065 0 0 0 1.652 3.066.279.279 0 0 0 .407-.2l.154-.644a.373.373 0 0 0 -.113-.448 2.341 2.341 0 0 1 -.532-1.582 3.812 3.812 0 0 1 3.961-3.849 3.009 3.009 0 0 1 3.346 3.08c0 2.323-1.022 4.283-2.547 4.283a1.253 1.253 0 0 1 -1.273-1.554 17.616 17.616 0 0 0 .713-2.856 1.081 1.081 0 0 0 -1.092-1.2c-.854 0-1.553.881-1.553 2.071a2.954 2.954 0 0 0 .266 1.274l-1.038 4.383a9.389 9.389 0 0 0 -.027 3.065.109.109 0 0 0 .2.042 8.737 8.737 0 0 0 1.457-2.631l.561-2.212a2.3 2.3 0 0 0 1.959 1.008c2.59 0 4.34-2.366 4.34-5.516a4.8 4.8 0 0 0 -5.087-4.605z" fill="#fff"></path></svg> </a>
<a class="icon icon__circle icon__youtube" href="https://www.youtube.com/channel/UCmRBXD-4C2BzjOUVjDJKbtQ">
<svg class="icon-image" height="24" viewbox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg"><circle cx="12" cy="12" fill="#cd201f" r="12"></circle><path d="m19.351 8.978a3.281 3.281 0 0 0 -.6-1.5 2.081 2.081 0 0 0 -1.5-.645c-2.101-.15-5.251-.15-5.251-.15h-.016s-3.134 0-5.25.149a2.19 2.19 0 0 0 -1.485.645 3.275 3.275 0 0 0 -.6 1.5 22.8 22.8 0 0 0 -.15 2.445v1.139a22.854 22.854 0 0 0 .15 2.446 3.263 3.263 0 0 0 .6 1.5 2.437 2.437 0 0 0 1.65.645c1.2.12 5.1.165 5.1.165s3.149 0 5.249-.165a2.072 2.072 0 0 0 1.5-.645 3.268 3.268 0 0 0 .6-1.5 23 23 0 0 0 .149-2.446v-1.138a22.949 22.949 0 0 0 -.146-2.445zm-9.331 5.549v-5.127l4.8 2.52z" fill="#fff"></path></svg> </a>
<a class="icon icon__circle icon__instagram" href="https://www.instagram.com/gardening_etc/">
<svg class="icon-image" height="24" viewbox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg"><circle cx="12" cy="12" fill="#de3073" r="12"></circle><path d="m18.958 9.116a5.121 5.121 0 0 0 -.336-1.708 3.557 3.557 0 0 0 -2.044-2.044 5.12 5.12 0 0 0 -1.694-.322c-.742-.028-.994-.042-2.884-.042s-2.142.014-2.884.042a5.213 5.213 0 0 0 -1.708.322 3.665 3.665 0 0 0 -2.044 2.044 5.213 5.213 0 0 0 -.322 1.708c-.028.742-.042.984-.042 2.884s.014 2.142.042 2.884a5.12 5.12 0 0 0 .322 1.694 3.44 3.44 0 0 0 .812 1.246 3.4 3.4 0 0 0 1.232.8 5.175 5.175 0 0 0 1.708.336c.742.028.98.042 2.884.042s2.142-.014 2.884-.042a5.082 5.082 0 0 0 1.694-.336 3.456 3.456 0 0 0 2.044-2.044 5.006 5.006 0 0 0 .336-1.694c.028-.744.042-.986.042-2.886s-.014-2.142-.042-2.884zm-1.258 5.712a3.946 3.946 0 0 1 -.252 1.3 2.189 2.189 0 0 1 -.518.8 2.165 2.165 0 0 1 -.8.532 4.641 4.641 0 0 1 -1.3.238c-.742.028-.966.042-2.828.042s-2.1-.014-2.828-.042a3.837 3.837 0 0 1 -1.3-.252 2.258 2.258 0 0 1 -1.334-1.316 3.91 3.91 0 0 1 -.238-1.3c-.028-.742-.042-.966-.042-2.828s.014-2.086.042-2.828a3.787 3.787 0 0 1 .238-1.3 2.445 2.445 0 0 1 1.33-1.334 3.856 3.856 0 0 1 1.3-.238c.742-.028.952-.042 2.828-.042s2.086.014 2.828.042a3.787 3.787 0 0 1 1.3.238 2.445 2.445 0 0 1 1.33 1.33 4.641 4.641 0 0 1 .238 1.3c.027.742.042.952.042 2.828s-.011 2.088-.036 2.83zm-5.7-6.428a3.6 3.6 0 1 0 3.6 3.6 3.6 3.6 0 0 0 -3.6-3.6zm.181 5.929a2.338 2.338 0 0 1 -.362-4.662 2.43 2.43 0 0 1 .362 0 2.338 2.338 0 0 1 0 4.662zm3.557-6.909a.84.84 0 1 1 -.84.84.84.84 0 0 1 .84-.838z" fill="#fff"></path></svg> </a>
<a class="icon icon__circle icon__flipboard fa fa-flipboard" href="https://flipboard.com/@GardeningEtc">
<svg class="icon-image" height="24" viewbox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg"><path d="m24 12a12 12 0 1 1 -12-12 12 12 0 0 1 12 12z" fill="#f52828"></path><path d="m19 11h-4v4h-4v4h-4v-12h12z" fill="#fff"></path></svg> </a>
</div>
</div>
</div>
<div class="nav-subscribe-widget-container">
<div class="container-inner">
<aside class="hawk-nest" data-model-name="Gardening etc magazines" data-name="Promotion widget" data-render-type="fte" data-widget-type="promotion"></aside>
</div>
</div>
</nav>
<div id="widgetArea0" class="widget-area widget-area-g-md-1-1 widget-area-g-lg-1-1 widget-area-g-xl-1-1 page-widget-area-0"></div>
<div id="top-leaderboard" class="ad-unit"></div>
<div id="main" tabindex="-1">
<aside id="affiliateDisclaimer"><small>We are supported by our audience. When you purchase through links on our site, we may earn an affiliate commission. <a href="https://www.futureplc.com/terms-conditions/" target="_blank">Learn more</a></small></aside>
<script>
FlexiLoader.requires.push((function () {
new Flexi.Lazy({init: true, offsetY:150, delegateOn: 'body', 'elementsAccessor': '.lazy, .lazyload'});
new Flexi.DelayedHover();
}));
</script>
<article class="page-content-onecol flex-1
news-article article
">
<div id="widgetArea4" class="widget-area widget-area-g-md-1-1 widget-area-g-lg-1-1 widget-area-g-xl-1-1 widget-area-g-u-sm-1-2 widget-area-g-u-md-1-3 page-widget-area-4">
<div data-widget-type="hero" id="hero" class="clear-both widget widget-hero widget-hero widget-hero-hero plants widget-hero widget-hero-fter-news">
<div class="clear-both widget-header">
<span class="widget-title heading1a cpc"> </span>
</div>
<div class="news-article">
<header class="header">
<nav class="breadcrumb" aria-label="Breadcrumbs">
<ol>
<li><a href="https://www.gardeningetc.com/au">Home</a></li>
<li><a href="https://www.gardeningetc.com/au/news">News</a></li>
</ol>
</nav>
<h1 class="header__title">James Wong&rsquo;s unconventional planting secret will transform your terrariums</h1>
<p class="header__strapline">The BBC presenter uses an unusual tool when designing &ndash; this is why you should try it too</p>
<div class="social" data-contexturl="https://www.gardeningetc.com/au/news/james-wong-super-glue-terrarium-planting-tip">
<ul class="social__items">
<li class="social__item">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.gardeningetc.com/au/news/james-wong-super-glue-terrarium-planting-tip" data-platform="facebook" target="_blank" class="social__facebook icon icon__facebook" data-action="share">
<svg class="icon-image" height="24" viewbox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg"><circle cx="12" cy="12" fill="#3b5998" r="12"></circle><path d="m13.079 19h-2.9v-7h-1.441v-2.408h1.442v-1.456c0-1.96.813-3.136 3.136-3.136h1.933v2.408h-1.2c-.91 0-.965.35-.965.966v1.218h2.183l-.257 2.408h-1.931z" fill="#fff"></path></svg> </a>
</li>
<li class="social__item">
<a href="https://twitter.com/intent/tweet?text=James%20Wong%E2%80%99s%20unconventional%20planting%20secret%20will%20transform%20your%20terrariums&amp;url=https://www.gardeningetc.com/au/news/james-wong-super-glue-terrarium-planting-tip" data-platform="twitter" target="_blank" class="social__twitter icon icon__twitter" data-action="tweet">
<svg class="icon-image" height="24" viewbox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg"><circle cx="12" cy="12" fill="#73b4ff" r="12"></circle><path d="m19.5 7.425a6.228 6.228 0 0 1 -1.77.465 2.979 2.979 0 0 0 1.35-1.665 6.234 6.234 0 0 1 -1.95.735 3.088 3.088 0 0 0 -5.325 2.07 3.021 3.021 0 0 0 .075.69 8.789 8.789 0 0 1 -6.33-3.165 2.985 2.985 0 0 0 -.42 1.53 3.016 3.016 0 0 0 1.37 2.52 3.082 3.082 0 0 1 -1.394-.39v.045a3.049 3.049 0 0 0 2.474 2.97 3.418 3.418 0 0 1 -1.4.06 3.076 3.076 0 0 0 2.881 2.1 6.233 6.233 0 0 1 -4.561 1.245 8.811 8.811 0 0 0 4.725 1.365 8.622 8.622 0 0 0 8.745-8.625v-.39a6.231 6.231 0 0 0 1.53-1.56z" fill="#fff"></path></svg> </a>
</li>
<li class="social__item">
<a href="whatsapp://send?text=James%20Wong%E2%80%99s%20unconventional%20planting%20secret%20will%20transform%20your%20terrariumshttps://www.gardeningetc.com/au/news/james-wong-super-glue-terrarium-planting-tip?fwa" data-platform="whatsapp" class="social__whatsapp icon icon__whatsapp" data-action="message">
<svg class="icon-image" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 1000 1000"><path d="M509 0A489 489 0 0 0 18 487a482 482 0 0 0 71 252L0 1000l272-86a493 493 0 0 0 237 60c271 0 491-218 491-487S780 0 509 0zm0 893a409 409 0 0 1-225-67l-157 49 51-150a401 401 0 0 1-78-238 408 408 0 0 1 818 0c0 224-184 406-409 406zm230-295a2222 2222 0 0 0-84-44c-11-4-20-7-28 5a748 748 0 0 1-42 48c-7 8-15 8-27 2-12-7-52-22-99-66a372 372 0 0 1-66-88c-7-13 0-20 7-26l19-21c7-7 9-12 13-20 5-8 3-15 0-22l-35-94c-9-25-20-21-27-21l-24-2c-8 0-22 2-34 14s-46 41-48 102 40 122 46 131c6 8 82 141 207 195 126 55 126 38 149 37 24-1 76-27 87-56 12-29 13-54 10-59s-11-9-24-15z"></path></svg> </a>
</li>
<li class="social__item">
<a href="http://pinterest.com/pin/create/button/?url=https://www.gardeningetc.com/au/news/james-wong-super-glue-terrarium-planting-tip&amp;media=https://cdn.mos.cms.futurecdn.net/TfgLgXWzA4hHCb8TADejdR-1200-80.jpg" data-platform="pinterest" target="_blank" class="social__pinterest icon icon__pinterest" data-action="pin" data-pin-custom="true">
<svg class="icon-image" height="24" viewbox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg"><circle cx="12" cy="12" fill="#bd081c" r="12"></circle><path d="m12.336 5c-3.822 0-5.754 2.744-5.754 5.025a3.065 3.065 0 0 0 1.652 3.066.279.279 0 0 0 .407-.2l.154-.644a.373.373 0 0 0 -.113-.448 2.341 2.341 0 0 1 -.532-1.582 3.812 3.812 0 0 1 3.961-3.849 3.009 3.009 0 0 1 3.346 3.08c0 2.323-1.022 4.283-2.547 4.283a1.253 1.253 0 0 1 -1.273-1.554 17.616 17.616 0 0 0 .713-2.856 1.081 1.081 0 0 0 -1.092-1.2c-.854 0-1.553.881-1.553 2.071a2.954 2.954 0 0 0 .266 1.274l-1.038 4.383a9.389 9.389 0 0 0 -.027 3.065.109.109 0 0 0 .2.042 8.737 8.737 0 0 0 1.457-2.631l.561-2.212a2.3 2.3 0 0 0 1.959 1.008c2.59 0 4.34-2.366 4.34-5.516a4.8 4.8 0 0 0 -5.087-4.605z" fill="#fff"></path></svg> </a>
</li>
<li class="social__item social__item--newsletter">
<a href="https://www.gardeningetc.com/au/features/newsletter" class="newsletter">
<span class="icon icon__newsletter"><svg class="icon-image" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 1000 1000"><path d="M958 185L540 524a67 67 0 0 1-81 0L40 185c-14-12-40-2-40 19v592a52 52 0 0 0 52 52h896a52 52 0 0 0 52-52V204c0-23-25-33-42-19zm-852 0l354 286a68 68 0 0 0 81 0l353-286c23-18 18-33-11-33H118c-29 0-34 15-12 33z"></path></svg></span>
<span class="newsletter__text newsletter__text--desktop">Sign up to our newsletter</span>
<span class="newsletter__text newsletter__text--mobile">Newsletter</span>
</a>
</li> </ul>
</div>
</header>
</div>
</div>
<div data-widget-type="contentparsed" id="content" class="clear-both widget widget-contentparsed widget-content widget-contentparsed-content widget-content-parsed widget-content-parsed-default ">
<div class="wcp-item-content">
<div class="image image--hero" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<div class="image-hero__padding-wrap padding-on">
<div class="image-hero__padding" style="padding-top:56.25%;">
<picture><source type="image/webp" alt="Terrarium with cacti and other green plants" class="" srcset="https://cdn.mos.cms.futurecdn.net/TfgLgXWzA4hHCb8TADejdR-1280-80.jpg.webp 1280w, https://cdn.mos.cms.futurecdn.net/TfgLgXWzA4hHCb8TADejdR-1024-80.jpg.webp 1024w, https://cdn.mos.cms.futurecdn.net/TfgLgXWzA4hHCb8TADejdR-768-80.jpg.webp 768w" sizes="100vw" data-original-mos="https://cdn.mos.cms.futurecdn.net/TfgLgXWzA4hHCb8TADejdR.jpg" data-pin-media="https://cdn.mos.cms.futurecdn.net/TfgLgXWzA4hHCb8TADejdR.jpg" data-pin-nopin="true"></source><source type="image/jpeg" alt="Terrarium with cacti and other green plants" class="" srcset="https://cdn.mos.cms.futurecdn.net/TfgLgXWzA4hHCb8TADejdR-1280-80.jpg 1280w, https://cdn.mos.cms.futurecdn.net/TfgLgXWzA4hHCb8TADejdR-1024-80.jpg 1024w, https://cdn.mos.cms.futurecdn.net/TfgLgXWzA4hHCb8TADejdR-768-80.jpg 768w" sizes="100vw" data-original-mos="https://cdn.mos.cms.futurecdn.net/TfgLgXWzA4hHCb8TADejdR.jpg" data-pin-media="https://cdn.mos.cms.futurecdn.net/TfgLgXWzA4hHCb8TADejdR.jpg" data-pin-nopin="true"></source><img src="https://cdn.mos.cms.futurecdn.net/TfgLgXWzA4hHCb8TADejdR-768-80.jpg" alt="Terrarium with cacti and other green plants" class="" srcset="https://cdn.mos.cms.futurecdn.net/TfgLgXWzA4hHCb8TADejdR-1280-80.jpg 1280w, https://cdn.mos.cms.futurecdn.net/TfgLgXWzA4hHCb8TADejdR-1024-80.jpg 1024w, https://cdn.mos.cms.futurecdn.net/TfgLgXWzA4hHCb8TADejdR-768-80.jpg 768w" sizes="100vw" data-original-mos="https://cdn.mos.cms.futurecdn.net/TfgLgXWzA4hHCb8TADejdR.jpg" data-pin-media="https://cdn.mos.cms.futurecdn.net/TfgLgXWzA4hHCb8TADejdR.jpg" data-pin-nopin="true"></picture>
</div>
</div>
<meta itemprop="url" content="https://cdn.mos.cms.futurecdn.net/TfgLgXWzA4hHCb8TADejdR.jpg">
<meta itemprop="height" content="456">
<meta itemprop="width" content="920">
<div class="credit">(Image credit: FotoHelin / Alamy Stock Photo)</div>
</div>
<div class="left-rail-area"></div>
<div class="article__topcontainer">
<div class="leaderboard__container"></div>
<div class="article__container ">
<div class="byline">
<div class="byline__media">
<picture><source type="image/webp" alt="Megan Slack" class=" lazy-image-van optional-image" sizes="99vw" data-normal="https://vanilla.futurecdn.net/gardeningetc/missing-image.svg" data-srcset="https://cdn.mos.cms.futurecdn.net/kGgtBkjmmS9gKHPFAFspfh-300-80.jpg.webp 300w" data-original-mos="https://cdn.mos.cms.futurecdn.net/kGgtBkjmmS9gKHPFAFspfh.jpg" data-pin-media="https://cdn.mos.cms.futurecdn.net/kGgtBkjmmS9gKHPFAFspfh.jpg" data-pin-nopin="true"></source><source type="image/jpeg" alt="Megan Slack" class=" lazy-image-van optional-image" sizes="99vw" data-normal="https://vanilla.futurecdn.net/gardeningetc/missing-image.svg" data-srcset="https://cdn.mos.cms.futurecdn.net/kGgtBkjmmS9gKHPFAFspfh-300-80.jpg 300w" data-original-mos="https://cdn.mos.cms.futurecdn.net/kGgtBkjmmS9gKHPFAFspfh.jpg" data-pin-media="https://cdn.mos.cms.futurecdn.net/kGgtBkjmmS9gKHPFAFspfh.jpg" data-pin-nopin="true"></source><img src="https://vanilla.futurecdn.net/gardeningetc/missing-image.svg" alt="Megan Slack" class=" lazy-image-van optional-image" sizes="99vw" data-normal="https://vanilla.futurecdn.net/gardeningetc/missing-image.svg" data-srcset="https://cdn.mos.cms.futurecdn.net/kGgtBkjmmS9gKHPFAFspfh-300-80.jpg 300w" data-original-mos="https://cdn.mos.cms.futurecdn.net/kGgtBkjmmS9gKHPFAFspfh.jpg" data-pin-media="https://cdn.mos.cms.futurecdn.net/kGgtBkjmmS9gKHPFAFspfh.jpg" data-pin-nopin="true"></picture>
</div>
<p class="byline__text">
By
<a class="byline__authorname" href="https://www.gardeningetc.com/au/author/megan-slack" rel="author">
Megan Slack
</a>
<time class="date byline__time published-date relative-date" datetime="2021-11-17T07:00:39Z">2021-11-17T07:00:39Z</time> </p>
</div>
<div class="article__body">
<p>Four-time RHS medal winner James Wong has shared the secret behind his successful designs &ndash; and you may already have his unusual tool in your garden shed.&nbsp;</p><div id="ad-unit-1" class="ad-unit"></div><p>In an exclusive interview with <em>Gardeningetc</em>, James revealed that super glue is the secret weapon behind his planters &ndash; most especially his terrariums and aquariums. Sharing his <a href="https://www.gardeningetc.com/au/design/indoor-garden-ideas"><u>indoor garden ideas</u></a>, James explored the hidden benefits of super glue &ndash; and how you can use it to transform your indoor plant designs too.&nbsp;</p><p>&lsquo;When you&rsquo;re making things like terrariums and aquariums, one of the things that are quite tricky is creating a landscape for plants &ndash; and keeping them in place. So I use super glue,&rsquo; James confesses.&nbsp;</p><div id="desktop-in-article" class="in-article ad-unit"><div id="desktop-taboola-mid-article"></div></div><div id="mobile-in-article" class="in-article ad-unit"><div id="mobile-taboola-mid-article"></div></div><figure class="inline-layout " data-bordeaux-image-check><div class="image-full-width-wrapper"><div class="image-widthsetter" style="max-width:2122px;"><p class="vanilla-image-block" style="padding-top:120.03%;"><picture><source type="image/webp" alt="Terrarium with a large mushroom and other green plants" class=" lazy-image-van optional-image" sizes="(min-width: 710px) 670px, calc(100vw - 30px)" data-normal="https://vanilla.futurecdn.net/gardeningetc/missing-image.svg" data-srcset="https://cdn.mos.cms.futurecdn.net/2iFdiRY2uYbpnyz259mMLR-1280-80.jpg.webp 1280w, https://cdn.mos.cms.futurecdn.net/2iFdiRY2uYbpnyz259mMLR-1024-80.jpg.webp 1024w, https://cdn.mos.cms.futurecdn.net/2iFdiRY2uYbpnyz259mMLR-768-80.jpg.webp 768w, https://cdn.mos.cms.futurecdn.net/2iFdiRY2uYbpnyz259mMLR-415-80.jpg.webp 415w, https://cdn.mos.cms.futurecdn.net/2iFdiRY2uYbpnyz259mMLR-360-80.jpg.webp 360w, https://cdn.mos.cms.futurecdn.net/2iFdiRY2uYbpnyz259mMLR-320-80.jpg.webp 320w" data-original-mos="https://cdn.mos.cms.futurecdn.net/2iFdiRY2uYbpnyz259mMLR.jpg" data-pin-media="https://cdn.mos.cms.futurecdn.net/2iFdiRY2uYbpnyz259mMLR.jpg"></source><source type="image/jpeg" alt="Terrarium with a large mushroom and other green plants" class=" lazy-image-van optional-image" sizes="(min-width: 710px) 670px, calc(100vw - 30px)" data-normal="https://vanilla.futurecdn.net/gardeningetc/missing-image.svg" data-srcset="https://cdn.mos.cms.futurecdn.net/2iFdiRY2uYbpnyz259mMLR-1280-80.jpg 1280w, https://cdn.mos.cms.futurecdn.net/2iFdiRY2uYbpnyz259mMLR-1024-80.jpg 1024w, https://cdn.mos.cms.futurecdn.net/2iFdiRY2uYbpnyz259mMLR-768-80.jpg 768w, https://cdn.mos.cms.futurecdn.net/2iFdiRY2uYbpnyz259mMLR-415-80.jpg 415w, https://cdn.mos.cms.futurecdn.net/2iFdiRY2uYbpnyz259mMLR-360-80.jpg 360w, https://cdn.mos.cms.futurecdn.net/2iFdiRY2uYbpnyz259mMLR-320-80.jpg 320w" data-original-mos="https://cdn.mos.cms.futurecdn.net/2iFdiRY2uYbpnyz259mMLR.jpg" data-pin-media="https://cdn.mos.cms.futurecdn.net/2iFdiRY2uYbpnyz259mMLR.jpg"></source><img src="https://vanilla.futurecdn.net/gardeningetc/missing-image.svg" alt="Terrarium with a large mushroom and other green plants" class=" lazy-image-van optional-image" sizes="(min-width: 710px) 670px, calc(100vw - 30px)" data-normal="https://vanilla.futurecdn.net/gardeningetc/missing-image.svg" data-srcset="https://cdn.mos.cms.futurecdn.net/2iFdiRY2uYbpnyz259mMLR-1280-80.jpg 1280w, https://cdn.mos.cms.futurecdn.net/2iFdiRY2uYbpnyz259mMLR-1024-80.jpg 1024w, https://cdn.mos.cms.futurecdn.net/2iFdiRY2uYbpnyz259mMLR-768-80.jpg 768w, https://cdn.mos.cms.futurecdn.net/2iFdiRY2uYbpnyz259mMLR-415-80.jpg 415w, https://cdn.mos.cms.futurecdn.net/2iFdiRY2uYbpnyz259mMLR-360-80.jpg 360w, https://cdn.mos.cms.futurecdn.net/2iFdiRY2uYbpnyz259mMLR-320-80.jpg 320w" data-original-mos="https://cdn.mos.cms.futurecdn.net/2iFdiRY2uYbpnyz259mMLR.jpg" data-pin-media="https://cdn.mos.cms.futurecdn.net/2iFdiRY2uYbpnyz259mMLR.jpg"></picture></p></div></div><div class="credit">(Image credit: Newport News Daily Press / GettyImages Contributor)</div></figure><p>And, while the ethnobotanist&rsquo;s <a href="https://www.gardeningetc.com/au/design/indoor-plant-ideas"><u>indoor plant idea</u></a> may initially seem unorthodox, James explains that his superglue technique was, in fact, developed for aquariums. So you can use his weapon with confidence.&nbsp;</p><div class="van_vid_carousel"><div class="van_vid_carousel__padding"><div class="van_vid_carousel__container"><svg width="45" height="64" viewbox="0 0 45 64" xmlns="http://www.w3.org/2000/svg"><path d="M44.99394 31.4744L0 63.5v-64z" fill="#CCC" fill-rule="evenodd"></path></svg></div></div></div><aside class="hawk-nest" data-render-type="fte" data-skip="dealsy" data-widget-type="seasonal"></aside><p>&lsquo;Terrariums are very similar, just without the water,&rsquo; he says. &lsquo;As long as you have high humidity &ndash; which you will have inside a closed terrarium &ndash; then superglue works fine,&rsquo; he explains.&nbsp;</p><div id="ad-unit-2" class="ad-unit"></div><p>James says that the glue allows the plants to grow on all surfaces &ndash; whether that's on rocks, woods or stone. 'As long as they are stuck into place and they have high humidity, then you have the flexibility to create any number of crazy designs,' he adds.</p><p>Terrariums and aquariums are amongst James&rsquo; <a href="https://www.gardeningetc.com/au/buying-guides/best-indoor-plants"><u>best indoor plants</u></a>, but the garden expert suggests that the rise behind all plants is unsurprising in the current climate. Using the example of a terrarium, he suggests there is no better time to experiment with greenery, as they allow you to create your own &lsquo;mini-universe' &ndash; so you can escape the anxieties of the present world.&nbsp;</p><figure class="inline-layout " data-bordeaux-image-check><div class="image-full-width-wrapper"><div class="image-widthsetter" style="max-width:3584px;"><p class="vanilla-image-block" style="padding-top:120.01%;"><picture><source type="image/webp" alt="Terrarium with cacti and other green plants" class=" lazy-image-van optional-image" sizes="(min-width: 710px) 670px, calc(100vw - 30px)" data-normal="https://vanilla.futurecdn.net/gardeningetc/missing-image.svg" data-srcset="https://cdn.mos.cms.futurecdn.net/osT2gvzNo9ueVLYhaS4CTR-1280-80.jpg.webp 1280w, https://cdn.mos.cms.futurecdn.net/osT2gvzNo9ueVLYhaS4CTR-1024-80.jpg.webp 1024w, https://cdn.mos.cms.futurecdn.net/osT2gvzNo9ueVLYhaS4CTR-768-80.jpg.webp 768w, https://cdn.mos.cms.futurecdn.net/osT2gvzNo9ueVLYhaS4CTR-415-80.jpg.webp 415w, https://cdn.mos.cms.futurecdn.net/osT2gvzNo9ueVLYhaS4CTR-360-80.jpg.webp 360w, https://cdn.mos.cms.futurecdn.net/osT2gvzNo9ueVLYhaS4CTR-320-80.jpg.webp 320w" data-original-mos="https://cdn.mos.cms.futurecdn.net/osT2gvzNo9ueVLYhaS4CTR.jpg" data-pin-media="https://cdn.mos.cms.futurecdn.net/osT2gvzNo9ueVLYhaS4CTR.jpg"></source><source type="image/jpeg" alt="Terrarium with cacti and other green plants" class=" lazy-image-van optional-image" sizes="(min-width: 710px) 670px, calc(100vw - 30px)" data-normal="https://vanilla.futurecdn.net/gardeningetc/missing-image.svg" data-srcset="https://cdn.mos.cms.futurecdn.net/osT2gvzNo9ueVLYhaS4CTR-1280-80.jpg 1280w, https://cdn.mos.cms.futurecdn.net/osT2gvzNo9ueVLYhaS4CTR-1024-80.jpg 1024w, https://cdn.mos.cms.futurecdn.net/osT2gvzNo9ueVLYhaS4CTR-768-80.jpg 768w, https://cdn.mos.cms.futurecdn.net/osT2gvzNo9ueVLYhaS4CTR-415-80.jpg 415w, https://cdn.mos.cms.futurecdn.net/osT2gvzNo9ueVLYhaS4CTR-360-80.jpg 360w, https://cdn.mos.cms.futurecdn.net/osT2gvzNo9ueVLYhaS4CTR-320-80.jpg 320w" data-original-mos="https://cdn.mos.cms.futurecdn.net/osT2gvzNo9ueVLYhaS4CTR.jpg" data-pin-media="https://cdn.mos.cms.futurecdn.net/osT2gvzNo9ueVLYhaS4CTR.jpg"></source><img src="https://vanilla.futurecdn.net/gardeningetc/missing-image.svg" alt="Terrarium with cacti and other green plants" class=" lazy-image-van optional-image" sizes="(min-width: 710px) 670px, calc(100vw - 30px)" data-normal="https://vanilla.futurecdn.net/gardeningetc/missing-image.svg" data-srcset="https://cdn.mos.cms.futurecdn.net/osT2gvzNo9ueVLYhaS4CTR-1280-80.jpg 1280w, https://cdn.mos.cms.futurecdn.net/osT2gvzNo9ueVLYhaS4CTR-1024-80.jpg 1024w, https://cdn.mos.cms.futurecdn.net/osT2gvzNo9ueVLYhaS4CTR-768-80.jpg 768w, https://cdn.mos.cms.futurecdn.net/osT2gvzNo9ueVLYhaS4CTR-415-80.jpg 415w, https://cdn.mos.cms.futurecdn.net/osT2gvzNo9ueVLYhaS4CTR-360-80.jpg 360w, https://cdn.mos.cms.futurecdn.net/osT2gvzNo9ueVLYhaS4CTR-320-80.jpg 320w" data-original-mos="https://cdn.mos.cms.futurecdn.net/osT2gvzNo9ueVLYhaS4CTR.jpg" data-pin-media="https://cdn.mos.cms.futurecdn.net/osT2gvzNo9ueVLYhaS4CTR.jpg"></picture></p></div></div><div class="credit">(Image credit: Thomas Moore / Alamy Stock Photo)</div></figure><p>&lsquo;People are attracted to its therapeutic benefits. There is a desire to see green, to have control &ndash; and a need to escape,&rsquo; James explains. Plus, as James adds, <a href="https://www.gardeningetc.com/au/news/instagrams-most-popular-house-plants-revealed"><u>Instagram&rsquo;s most popular houseplants</u></a> are responsible for the indoor garden trend &ndash; meaning terrariums and aquariums have never felt quite so popular.&nbsp;</p><p>Plus, James has teamed up with <a href="http://thejoyofplants.co.uk/" target="_blank" rel="nofollow" data-url="http://thejoyofplants.co.uk/"><u>TheJoyOfPlants.co.uk</u></a> to explore the positives of biophilic design. All you need to do is stock up on super glue, fill your home with greenery and enjoy their benefits.&nbsp;</p>
</div>
</div>
</div>
<div class="onesignal-customlink-container"></div>
<script>
window._taboola = window._taboola || [];
var screenWidth = window.screen.width;
function taboola_is_device(device) {
if ((! device) || device === null || (typeof device) === 'undefined') return true
if (device === 'amp') return false
if (device === 'desktop' && screenWidth >= 700) return true
if (device === 'mobile' && screenWidth < 700) return true
return false
}
</script>
<footer class="van_taboola" id="taboola-below-article-thumbnails">
</footer>
<script>
(function(){
var suitableDevice = taboola_is_device("desktop");
var suitablePlacement = !("Below Article Thumbnails".includes('Mid Article') && "") &&
!("Below Article Thumbnails".includes('Mid Article') && window.FUTR && window.FUTR.Kiosq && window.FUTR.Kiosq.hasBarrier);
if (suitableDevice && suitablePlacement) {
window._taboola.push({
mode: "thumbnails-b",
container: "taboola-below-article-thumbnails",
placement: "Below Article Thumbnails",
target_type: "mix"
});
}
})();
</script>
<footer class="van_taboola" id="taboola-below-article-thumbnails">
</footer>
<script>
(function(){
var suitableDevice = taboola_is_device("mobile");
var suitablePlacement = !("Below Article Thumbnails".includes('Mid Article') && "") &&
!("Below Article Thumbnails".includes('Mid Article') && window.FUTR && window.FUTR.Kiosq && window.FUTR.Kiosq.hasBarrier);
if (suitableDevice && suitablePlacement) {
window._taboola.push({
mode: "thumbnails-b",
container: "taboola-below-article-thumbnails",
placement: "Below Article Thumbnails",
target_type: "mix"
});
}
})();
</script>
<footer class="van_taboola" id="">
</footer>
<script>
(function(){
var suitableDevice = taboola_is_device("amp");
var suitablePlacement = !("Below Article Thumbnails AMP".includes('Mid Article') && "") &&
!("Below Article Thumbnails AMP".includes('Mid Article') && window.FUTR && window.FUTR.Kiosq && window.FUTR.Kiosq.hasBarrier);
if (suitableDevice && suitablePlacement) {
window._taboola.push({
mode: "thumbnails-f-amp",
container: "",
placement: "Below Article Thumbnails AMP",
target_type: "mix"
});
}
})();
</script>
<script>
(function(){
var suitableDevice = taboola_is_device("desktop");
var suitablePlacement = !("Mid Article".includes('Mid Article') && "") &&
!("Mid Article".includes('Mid Article') && window.FUTR && window.FUTR.Kiosq && window.FUTR.Kiosq.hasBarrier);
if (suitableDevice && suitablePlacement) {
window._taboola.push({
mode: "thumbnails-a-mid",
container: "desktop-taboola-mid-article",
placement: "Mid Article",
target_type: "mix"
});
}
})();
</script>
<script>
(function(){
var suitableDevice = taboola_is_device("mobile");
var suitablePlacement = !("Mid Article".includes('Mid Article') && "") &&
!("Mid Article".includes('Mid Article') && window.FUTR && window.FUTR.Kiosq && window.FUTR.Kiosq.hasBarrier);
if (suitableDevice && suitablePlacement) {
window._taboola.push({
mode: "thumbnails-a-mid",
container: "mobile-taboola-mid-article",
placement: "Mid Article",
target_type: "mix"
});
}
})();
</script>
<script>
(function(){
var delay = 0;
window.setTimeout(function() {
window._taboola.push({flush: true});
}, delay);
})();
</script>
<section data-total-count="" data-type="" class="listing listing--related listing--latest">
<span class="listing__title listing__title--primary"><span>Latest</span></span>
<div class="listing__fade listing__fade--left"></div>
<div class="listing__fade listing__fade--right"></div>
<div class="listing__arrow listing__arrow--left">
<svg height="25" width="25">
<polygon points="12.5,3 5,20 20,20"></polygon>
</svg>
</div>
<div class="listing__arrow listing__arrow--right">
<svg height="25" width="25">
<polygon points="12.5,3 5,20 20,20"></polygon>
</svg>
</div>
<ul class="listing__list">
<li class="listing__item sponsored-post">
<a class="listing__link" href="">
<div class="listing__image-layout">
<div class="listing__image-wrapper">
<img class="listing__image" src="https://vanilla.futurecdn.net/gardeningetc/missing-image.svg">
</div>
</div><div class="listing__textblock">
<span class="listing__title">
</span>
<p class="listing__text listing__text--strapline"><span class="listing__label"></span></p>
</div>
<div class="listing__label-block"><span class="listing__label-text"></span></div>
</a>
</li> <li class="listing__item">
<section>
<a class="listing__link" href="https://www.gardeningetc.com/au/news/garden-deals">
<div class="listing__image-layout">
<div class="listing__image-wrapper">
<picture><source type="image/webp" alt="Garden deals graphic: Gardeningetc graphic on green background" class="listing__image lazy-image-van optional-image" sizes="(min-width: 1024px) calc(100vw / 3), (min-width: 450px) calc(100vw / 2), 100vw" data-normal="https://vanilla.futurecdn.net/gardeningetc/missing-image.svg" data-srcset="https://cdn.mos.cms.futurecdn.net/N7QKfaKKRB5hB6RxSrKL5M-230-80.jpg.webp 230w, https://cdn.mos.cms.futurecdn.net/N7QKfaKKRB5hB6RxSrKL5M-268-80.jpg.webp 268w, https://cdn.mos.cms.futurecdn.net/N7QKfaKKRB5hB6RxSrKL5M-387-80.jpg.webp 387w" data-original-mos="https://cdn.mos.cms.futurecdn.net/N7QKfaKKRB5hB6RxSrKL5M.jpg" data-pin-media="https://cdn.mos.cms.futurecdn.net/N7QKfaKKRB5hB6RxSrKL5M.jpg" data-pin-nopin="true"></source><source type="image/jpeg" alt="Garden deals graphic: Gardeningetc graphic on green background" class="listing__image lazy-image-van optional-image" sizes="(min-width: 1024px) calc(100vw / 3), (min-width: 450px) calc(100vw / 2), 100vw" data-normal="https://vanilla.futurecdn.net/gardeningetc/missing-image.svg" data-srcset="https://cdn.mos.cms.futurecdn.net/N7QKfaKKRB5hB6RxSrKL5M-230-80.jpg 230w, https://cdn.mos.cms.futurecdn.net/N7QKfaKKRB5hB6RxSrKL5M-268-80.jpg 268w, https://cdn.mos.cms.futurecdn.net/N7QKfaKKRB5hB6RxSrKL5M-387-80.jpg 387w" data-original-mos="https://cdn.mos.cms.futurecdn.net/N7QKfaKKRB5hB6RxSrKL5M.jpg" data-pin-media="https://cdn.mos.cms.futurecdn.net/N7QKfaKKRB5hB6RxSrKL5M.jpg" data-pin-nopin="true"></source><img src="https://vanilla.futurecdn.net/gardeningetc/missing-image.svg" alt="Garden deals graphic: Gardeningetc graphic on green background" class="listing__image lazy-image-van optional-image" sizes="(min-width: 1024px) calc(100vw / 3), (min-width: 450px) calc(100vw / 2), 100vw" data-normal="https://vanilla.futurecdn.net/gardeningetc/missing-image.svg" data-srcset="https://cdn.mos.cms.futurecdn.net/N7QKfaKKRB5hB6RxSrKL5M-230-80.jpg 230w, https://cdn.mos.cms.futurecdn.net/N7QKfaKKRB5hB6RxSrKL5M-268-80.jpg 268w, https://cdn.mos.cms.futurecdn.net/N7QKfaKKRB5hB6RxSrKL5M-387-80.jpg 387w" data-original-mos="https://cdn.mos.cms.futurecdn.net/N7QKfaKKRB5hB6RxSrKL5M.jpg" data-pin-media="https://cdn.mos.cms.futurecdn.net/N7QKfaKKRB5hB6RxSrKL5M.jpg" data-pin-nopin="true"></picture>
</div>
</div> <div class="listing__textblock">
<span class="listing__title">
Black Friday garden deals: 25 top unmissable offers for 2021
</span>
<p class="listing__text listing__text--synopsis">
<span class="listing__label">Outdoor Living</span>
Black Friday garden deals are in full swing for 2021 &ndash; and here are the best offers on the web for this week
</p>
<p class="listing__text listing__text--date">
By Annie Collyer &bull;
<time class="published-date relative-date" datetime="2021-11-16T13:45:10Z">2021-11-16T13:45:10Z</time>
</p> </div>
</a>
</section>
</li> <li class="listing__item">
<section>
<a class="listing__link" href="https://www.gardeningetc.com/au/design/wheelie-bin-storage-ideas">
<div class="listing__image-layout">
<div class="listing__image-wrapper">
<picture><source type="image/webp" alt="bespoke wheelie bin storage ideas with a green roof in a small front garden" class="listing__image lazy-image-van optional-image" sizes="(min-width: 1024px) calc(100vw / 3), (min-width: 450px) calc(100vw / 2), 100vw" data-normal="https://vanilla.futurecdn.net/gardeningetc/missing-image.svg" data-srcset="https://cdn.mos.cms.futurecdn.net/erp9Fv6uJvH9ikkHQHXtAP-230-80.jpg.webp 230w, https://cdn.mos.cms.futurecdn.net/erp9Fv6uJvH9ikkHQHXtAP-268-80.jpg.webp 268w, https://cdn.mos.cms.futurecdn.net/erp9Fv6uJvH9ikkHQHXtAP-387-80.jpg.webp 387w" data-original-mos="https://cdn.mos.cms.futurecdn.net/erp9Fv6uJvH9ikkHQHXtAP.jpg" data-pin-media="https://cdn.mos.cms.futurecdn.net/erp9Fv6uJvH9ikkHQHXtAP.jpg" data-pin-nopin="true"></source><source type="image/jpeg" alt="bespoke wheelie bin storage ideas with a green roof in a small front garden" class="listing__image lazy-image-van optional-image" sizes="(min-width: 1024px) calc(100vw / 3), (min-width: 450px) calc(100vw / 2), 100vw" data-normal="https://vanilla.futurecdn.net/gardeningetc/missing-image.svg" data-srcset="https://cdn.mos.cms.futurecdn.net/erp9Fv6uJvH9ikkHQHXtAP-230-80.jpg 230w, https://cdn.mos.cms.futurecdn.net/erp9Fv6uJvH9ikkHQHXtAP-268-80.jpg 268w, https://cdn.mos.cms.futurecdn.net/erp9Fv6uJvH9ikkHQHXtAP-387-80.jpg 387w" data-original-mos="https://cdn.mos.cms.futurecdn.net/erp9Fv6uJvH9ikkHQHXtAP.jpg" data-pin-media="https://cdn.mos.cms.futurecdn.net/erp9Fv6uJvH9ikkHQHXtAP.jpg" data-pin-nopin="true"></source><img src="https://vanilla.futurecdn.net/gardeningetc/missing-image.svg" alt="bespoke wheelie bin storage ideas with a green roof in a small front garden" class="listing__image lazy-image-van optional-image" sizes="(min-width: 1024px) calc(100vw / 3), (min-width: 450px) calc(100vw / 2), 100vw" data-normal="https://vanilla.futurecdn.net/gardeningetc/missing-image.svg" data-srcset="https://cdn.mos.cms.futurecdn.net/erp9Fv6uJvH9ikkHQHXtAP-230-80.jpg 230w, https://cdn.mos.cms.futurecdn.net/erp9Fv6uJvH9ikkHQHXtAP-268-80.jpg 268w, https://cdn.mos.cms.futurecdn.net/erp9Fv6uJvH9ikkHQHXtAP-387-80.jpg 387w" data-original-mos="https://cdn.mos.cms.futurecdn.net/erp9Fv6uJvH9ikkHQHXtAP.jpg" data-pin-media="https://cdn.mos.cms.futurecdn.net/erp9Fv6uJvH9ikkHQHXtAP.jpg" data-pin-nopin="true"></picture>
</div>
</div> <div class="listing__textblock">
<span class="listing__title">
Wheelie bin storage ideas: 12 ways to hide your bins in style
</span>
<p class="listing__text listing__text--synopsis">
<span class="listing__label">Ideas</span>
Our stylish and clever wheelie bin storage ideas will transform your garden by keeping these everyday essentials out of sight
</p>
<p class="listing__text listing__text--date">
By Jill Morgan &bull;
<time class="published-date relative-date" datetime="2021-11-16T10:00:23Z">2021-11-16T10:00:23Z</time>
</p> </div>
</a>
</section>
</li> <div class="static-leaderboard ad-unit"></div>
</ul>

</section>
</div>
</div>
</div>
<div class="partners-footer">
<h2>Sponsored by</h2>
<ul class="p-g p-g-bbs">
<li class="p-u-1 p-u-md-1-3 agriframes"><a href=""><img src="https://cdn.mos.cms.futurecdn.net/flexiimages/hjigirstqt1616498976.svg"> </a></li>
<li class="p-u-1 p-u-md-1-3 bradstone_eco"><a href=""> <img src="https://cdn.mos.cms.futurecdn.net/flexiimages/qpttds9mtf1616499129.svg"></a></li>
<li class="p-u-1 p-u-md-1-3 lofa"><a href=""> <img src="https://cdn.mos.cms.futurecdn.net/flexiimages/wqmek2hsul1616499510.svg"></a></li>
</ul>
</div>
</article>
<script>
//Block Requirejs
FlexiLoader.requires.push(function() {
new Flexi.Toc(null);
}); FlexiLoader.requires.push(function() {
new Flexi.StickyBottomBanner(null);
});
FlexiLoader.requires.push(function() {
Flexi.Dropdown();
}); FlexiLoader.requires.push(function() {
Flexi.Zoom.initModule();
});
FlexiLoader.requires.push(function() {
var tables = document.querySelectorAll('.wpm-v2.table');
[].forEach.call(tables, function(table) {
new Flexi.ProductMetrics(table);
});
}); FlexiLoader.requires.push(function() {
if(window.FlexiSseConfig){
new Flexi.LiveFeeds(FlexiSseConfig);
}
});
</script>
</div>
<section class="footer">
<div class="footer__section--sitelinks">
<div class="footer__section">
<h2 class="footer__title footer__title--section footer__divide">Useful links</h2>
<div class="footer__listcontainer">
<div class="footer__divide">
<h3 class="footer__title">Subscribe</h3>
<ul class="footer__list">
<li class="footer__list-item"><a class="footer__link" href="https://www.gardeningetc.com/au/features/newsletter" target="_blank">Subscribe to the Gardeningetc newsletter</a></li>
</ul>
</div>
<div class="footer__divide">
<h3 class="footer__title">Related</h3>
<ul class="footer__list">
<li class="footer__list-item"><a class="footer__link" href="https://www.realhomes.com/" target="_blank">Real Homes</a></li>
<li class="footer__list-item"><a class="footer__link" href="https://www.realhomes.com/period-living" target="_blank">Period Living</a></li>
<li class="footer__list-item"><a class="footer__link" href="https://www.homebuilding.co.uk/" target="_blank">Homebuilding &amp; Renovating</a></li>
</ul>
</div>
<div class="footer__divide">
<h3 class="footer__title">Top Guides</h3>
<ul class="footer__list">
<li class="footer__list-item"><a class="footer__link" href="https://www.gardeningetc.com/au/buying-guides/best-barbecue" target="_blank">Best BBQ</a></li>
<li class="footer__list-item"><a class="footer__link" href="https://www.gardeningetc.com/au/buying-guides/best-lawn-mower" target="_blank">Best lawn mower</a></li>
<li class="footer__list-item"><a class="footer__link" href="https://www.gardeningetc.com/au/buying-guides/best-outdoor-lights" target="_blank">Best garden lights</a></li>
</ul>
</div>
</div>
</div>
</div>
<div class="footer__section--companylinks">
<div class="footer__section">
<div class="footer__title footer__title--section">
<a class="footer__logo" href="https://www.gardeningetc.com/au"><svg width="160px" height="36px" viewbox="0 0 160 36" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<path d="M6.8,14.3 L14.7,14.3 L14.7,28.6 L12.3,28.6 L11.4,26.5 C10,28.2 8.8,29 6.5,29 C2.7,29 -6.21724894e-15,26.3 -6.21724894e-15,21.8 L-6.21724894e-15,7.3 C0.1,3.3 2.4,0 7.2,0 C12.1,0 14.5,3.5 14.5,7.8 L14.5,9.6 L9.9,9.6 C9.9,5.4 9,4.3 7.1,4.3 C5.9,4.2 5,5 5,7.3 L5,21.8 C5,23.6 5.6,24.8 7.3,24.8 C9.3,24.8 10,23.7 10,20.9 L10,18.2 L6.8,18.2 L6.8,14.3 L6.8,14.3 Z" id="Path" fill="#080807"></path>
<path d="M16,13.8 C16.2,9.5 18.9,7.2 23.1,7.2 C27.2,7.2 29.5,9.1 29.5,12.9 L29.5,26.4 C29.5,27.1 29.7,27.9 29.8,28.6 L25.6,28.6 C25.6,28 25.4,27.5 25.4,27 C23.8,28.3 22.4,29 20.3,29 C17.3,29 15.8,27 15.8,24.3 C15.8,19.7 18.9,17.1 25.2,14.7 L25.2,13.4 C25.2,11.6 24.5,10.7 23.1,10.7 C21.1,10.7 20.7,11.9 20.6,13.7 L16,13.8 L16,13.8 Z M25,18 C21,20.3 20,21.7 20,23.6 C20,25 20.7,25.5 22,25.5 C23.2,25.5 24.2,24.6 24.9,23.5 L24.9,18 L25,18 Z" id="Shape" fill="#080807"></path>
<path d="M30.5,28.7 L30.5,7.6 L34.7,7.6 L34.7,10 L34.8,10 C35.8,8.2 37.7,7.2 39.8,7.2 L40.7,7.2 L40.7,11.8 C39.9,11.6 39.2,11.4 37.9,11.4 C36.4,11.4 35,12.3 35,14.2 L35,28.7 L30.5,28.7 Z" id="Path" fill="#080807"></path>
<path d="M50.7,28.7 L50.7,26.5 L50.6,26.5 C49.2,28.3 48.1,29.1 45.9,29.1 C43.2,29.1 41.4,27.1 41.4,23.2 L41.4,13.1 C41.4,9.3 43.1,7.2 45.9,7.2 C47.8,7.2 48.7,8 50.4,9.4 L50.4,0.4 L54.8,0.4 L54.8,28.7 L50.7,28.7 Z M50.5,11.9 C49.6,11.3 48.9,10.8 48,10.8 C46.8,10.8 45.9,11.4 45.9,14.2 L45.9,22 C45.9,24.8 46.8,25.4 48,25.4 C48.9,25.4 49.6,24.9 50.5,24.3 L50.5,11.9 Z" id="Shape" fill="#080807"></path>
<path d="M69.8,19 L60.5,19 L60.5,22 C60.5,24.4 61.4,25.4 62.9,25.4 C64.5,25.4 65.3,24.4 65.3,22 L65.3,21.5 L69.7,21.5 C69.6,26 67.8,29 62.9,29 C57.9,29 56.1,25.8 56.1,21.2 L56.1,15 C56.1,10.4 57.9,7.2 62.9,7.2 C67.9,7.2 69.7,10.4 69.7,15 L69.8,19 L69.8,19 Z M65.4,15.4 L65.4,14.3 C65.4,11.9 64.5,10.9 63,10.9 C61.4,10.9 60.6,11.9 60.6,14.3 L60.6,15.4 L65.4,15.4 Z" id="Shape" fill="#080807"></path>
<path d="M71,28.7 L71,7.6 L75.2,7.6 L75.2,9.7 C77,8.1 78,7.2 80.5,7.2 C82.8,7.2 84.2,8.9 84.2,11.6 L84.2,28.6 L79.8,28.6 L79.8,12.3 C79.8,11.3 79.2,10.8 78.2,10.8 C77.3,10.8 76.4,11.4 75.4,12.1 L75.4,28.6 L71,28.6 C71,28.6 71,28.7 71,28.7 Z" id="Path" fill="#080807"></path>
<path d="M85.4,4.4 L85.4,0.4 L89.8,0.4 L89.8,4.4 L85.4,4.4 Z M85.4,28.7 L85.4,7.6 L89.8,7.6 L89.8,28.7 L85.4,28.7 L85.4,28.7 Z" id="Shape" fill="#080807"></path>
<path d="M90.9,28.7 L90.9,7.6 L95.1,7.6 L95.1,9.7 C96.9,8.1 97.9,7.2 100.4,7.2 C102.7,7.2 104.1,8.9 104.1,11.6 L104.1,28.6 L99.7,28.6 L99.7,12.3 C99.7,11.3 99.1,10.8 98.1,10.8 C97.2,10.8 96.3,11.4 95.3,12.1 L95.3,28.6 L90.9,28.6 C90.9,28.6 90.9,28.7 90.9,28.7 Z" id="Path" fill="#080807"></path>
<path d="M120.5,10.9 C120.3,10.9 120,10.9 119.8,10.9 C119,10.9 118.3,11.1 117.7,11.6 C118,12.7 118.2,14.1 118.2,14.9 C118.2,21.3 116,23.4 111.5,23.4 L110.1,23.4 C109.6,23.5 109.2,23.9 109.2,24.4 C109.2,27.2 120.5,23 120.5,30.5 C120.5,34.1 117.1,35.5 111.5,35.5 C107.1,35.5 104.5,34.3 104.5,32.1 C104.5,30.5 105.8,29.2 107.3,28.8 L107.3,28.7 C106.1,28.2 105.3,27.4 105.3,26 C105.3,24.6 106.8,23.3 108,22.6 C105.8,21.1 105.2,20 105.2,15 C105.2,9.2 107.1,7.2 112,7.2 C113.9,7.2 115.5,7.9 116.9,9.5 C118.1,7.8 118.7,7.2 120.5,7.2 L120.5,10.9 L120.5,10.9 Z M116.6,30.6 C116.6,29.5 115.8,29 112.9,29 C110,29 109.2,29.5 109.2,30.6 C109.2,31.7 110,32.2 112.9,32.2 C115.8,32.2 116.6,31.7 116.6,30.6 Z M113.8,15.2 C113.8,11.6 113.3,10.8 111.6,10.8 C110.2,10.8 109.4,11.7 109.4,15.2 C109.4,18.8 110.2,19.6 111.6,19.6 C113.3,19.7 113.8,18.8 113.8,15.2 Z" id="Shape" fill="#080807"></path>
<path d="M134.7,19 L125.4,19 L125.4,22 C125.4,24.4 126.3,25.4 127.8,25.4 C129.3,25.4 130.2,24.4 130.2,22 L130.2,21.5 L134.6,21.5 C134.5,26 132.7,29 127.8,29 C122.8,29 121,25.8 121,21.2 L121,15 C121,10.4 122.8,7.2 127.8,7.2 C132.8,7.2 134.6,10.4 134.6,15 L134.6,19 L134.7,19 Z M130.3,15.4 L130.3,14.3 C130.3,11.9 129.4,10.9 127.9,10.9 C126.4,10.9 125.5,11.9 125.5,14.3 L125.5,15.4 L130.3,15.4 Z" id="Shape" fill="#ACBB87"></path>
<path d="M135,11.2 L135,7.6 L137.4,7.6 L137.4,1.9 L141.8,1.9 L141.8,7.6 L144.7,7.6 L144.7,11.2 L141.8,11.2 L141.8,23.4 C141.8,24.5 142.3,25.1 143.3,25.1 L144.7,25.1 L144.7,28.9 C144.1,29.1 143.6,29.1 142.5,29.1 C139.2,29.1 137.4,27.6 137.4,24.4 L137.4,11.2 L135,11.2 L135,11.2 Z" id="Path" fill="#ACBB87"></path>
<path d="M154.7,14.8 L154.7,14.3 C154.7,11.9 153.8,10.9 152.3,10.9 C150.7,10.9 149.9,11.9 149.9,14.3 L149.9,22 C149.9,24.4 150.8,25.4 152.3,25.4 C153.9,25.4 154.7,24.4 154.7,22 L154.7,20.7 L159.1,20.7 L159.1,21.2 C159.1,25.8 157.3,29 152.3,29 C147.3,29 145.5,25.8 145.5,21.2 L145.5,15 C145.5,10.4 147.3,7.2 152.3,7.2 C157.2,7.2 159,10.3 159.1,14.8 C159.1,14.8 154.7,14.8 154.7,14.8 Z" id="Path" fill="#ACBB87"></path>
</svg>
</a>
</div>
<ul class="footer__listcontainer">
<li class="footer__list-item"><a class="footer__link" href="https://www.gardeningetc.com/au/features/about-us" target="_blank">about us</a></li>
<li class="footer__list-item"><a class="footer__link" href="https://www.futureplc.com/terms-conditions/" target="_blank">Terms and conditions</a></li>
<li class="footer__list-item"><a class="footer__link" href="https://www.futureplc.com/privacy-policy/" target="_blank">Privacy policy</a></li>
<li class="footer__list-item"><a class="footer__link" href="https://www.futureplc.com/cookies-policy/" target="_blank">Cookies policy</a></li>
</ul>
</div>
<p class="footer__text">Gardeningetc is part of Future plc, an international media group and leading digital publisher. <a href="https://www.futureplc.com/"> Visit our corporate site</a>.
<br>&copy; Future Publishing Limited Quay House, The Ambury, Bath BA1 1UA. All rights reserved. England and Wales company registration number 2008885.</p>
</div>
</section>
<script type="module" id="hawklinks-script-es6" async src="https://search-api.fie.futurecdn.net/hl/es6/hawklinks.js"></script>
<script type="nomodule" id="hawklinks-script" async src="https://search-api.fie.futurecdn.net/hl/es5/hawklinks.js"></script>
<!-- Google Tag Manager -->
<script>
(function(){
function loadGTM(gtmCode){
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.defer=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer', gtmCode);
}
// Can't be in asset loader until we can call custom loader functions
;(window.Promise
? Promise.all([
window.reliablePageLoad,
window.reliableConsentGiven
])
: window.reliableConsentGiven
).then(function(){
setTimeout(
function(){
window.vanilla.featureFlags.gtm.sitespecific && loadGTM('GTM-PS6J5WT')
window.vanilla.featureFlags.gtm.vanilla && loadGTM('GTM-KHCPGDF')
}, 1500);
});
})();
</script>
<!-- End Google Tag Manager -->
<script id="vanilla-slice-utils">!function(e){var n={};function r(t){if(n[t])return n[t].exports;var o=n[t]={i:t,l:!1,exports:{}};return e[t].call(o.exports,o,o.exports,r),o.l=!0,o.exports}r.m=e,r.c=n,r.d=function(e,n,t){r.o(e,n)||Object.defineProperty(e,n,{enumerable:!0,get:t})},r.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},r.t=function(e,n){if(1&n&&(e=r(e)),8&n)return e;if(4&n&&"object"==typeof e&&e&&e.__esModule)return e;var t=Object.create(null);if(r.r(t),Object.defineProperty(t,"default",{enumerable:!0,value:e}),2&n&&"string"!=typeof e)for(var o in e)r.d(t,o,function(n){return e[n]}.bind(null,o));return t},r.n=function(e){var n=e&&e.__esModule?function(){return e.default}:function(){return e};return r.d(n,"a",n),n},r.o=function(e,n){return Object.prototype.hasOwnProperty.call(e,n)},r.p="",r(r.s=2)}([function(e,n){e.exports=function(e,n,r){return n in e?Object.defineProperty(e,n,{value:r,enumerable:!0,configurable:!0,writable:!0}):e[n]=r,e}},function(e,n,r){var t=r(4),o=r(5),i=r(6);e.exports=function(e){return t(e)||o(e)||i()}},function(e,n,r){e.exports=r(3)},function(e,n,r){"use strict";r.r(n);var t=r(0),o=r.n(t),i=r(1),c=r.n(i);function u(e,n){var r=Object.keys(e);if(Object.getOwnPropertySymbols){var t=Object.getOwnPropertySymbols(e);n&&(t=t.filter((function(n){return Object.getOwnPropertyDescriptor(e,n).enumerable}))),r.push.apply(r,t)}return r}function f(e){for(var n=1;n<arguments.length;n++){var r=null!=arguments[n]?arguments[n]:{};n%2?u(Object(r),!0).forEach((function(n){o()(e,n,r[n])})):Object.getOwnPropertyDescriptors?Object.defineProperties(e,Object.getOwnPropertyDescriptors(r)):u(Object(r)).forEach((function(n){Object.defineProperty(e,n,Object.getOwnPropertyDescriptor(r,n))}))}return e}var a=function(e,n){return Promise.all(e.map((function(e){var r=e.endpoint,t=e.windowObject,o=e.fallback;if(window.slice[t])return Promise.resolve();return function e(){var t=arguments.length>0&&void 0!==arguments[0]?arguments[0]:"".concat(n||"","/").concat(r);return new Promise((function(n,r){var i=document.createElement("script");i.async=!0,i.onload=n,i.onerror=function(){o.length?(Promise.all(c()(o).map((function(n){var r=n.window,t=n.src;return window[r]?(window.slice[r]=window[r],Promise.resolve()):e(t).then((function(){return window.slice[r]=window[r]}))}))).then((function(){n(void 0)})),o=[]):r()},i.src=t,document.body.appendChild(i)}))}()})))};window.slice=f(f({},window.slice||{}),{},{resolveDependencies:a}),n.default=a},function(e,n){e.exports=function(e){if(Array.isArray(e)){for(var n=0,r=new Array(e.length);n<e.length;n++)r[n]=e[n];return r}}},function(e,n){e.exports=function(e){if(Symbol.iterator in Object(e)||"[object Arguments]"===Object.prototype.toString.call(e))return Array.from(e)}},function(e,n){e.exports=function(){throw new TypeError("Invalid attempt to spread non-iterable instance")}}]);</script>
<script>
window.slice = window.slice || {}
// window.slice.hostname = 'https://slice.vanilla.futurecdn.net/'
window.slice.hostname = "https:\/\/slice.vanilla.futurecdn.net\/1-1-1\/";
</script>
<script>
window.vanilla.featureFlags.parsely.enabled && window.vanilla.addScript("//cdn.parsely.com/keys/gardeningetc.com/p.js", 'parsely-cfg');
</script>
<script>
document.addEventListener('falcon:appBootingCompleted', (async () => {
Falcon.mount({selector: '.falcon-placeholder'});
}));
</script> <!-- Adform Tracking Code BEGIN -->
<script type="text/javascript">
window._adftrack = Array.isArray(window._adftrack) ? window._adftrack : (window._adftrack ? [window._adftrack] : []);
window._adftrack.push({
HttpHost: 'track.adform.net',
pm: 2243513,
divider: encodeURIComponent('|'),
pagename: encodeURIComponent('Future O&O All Sites tag')
});
(function () { var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true; s.src = 'https://s2.adform.net/banners/scripts/st/trackpoint-async.js'; var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x); })();
</script>
<noscript>
<p style="margin:0;padding:0;border:0;">
<img src="https://track.adform.net/Serving/TrackPoint/?pm=2243513&amp;ADFPageName=Future%20O%26O%20All%20Sites%20tag&amp;ADFdivider=%7C" width="1" height="1" alt="">
</p>
</noscript>
<!-- Adform Tracking Code END -->
<script>
(function(){
if (('ontouchstart' in window) || (navigator.maxTouchPoints > 0) || (navigator.msMaxTouchPoints > 0)) {
document.body.className += ' touch';
} else {
document.body.className += ' no-touch';
}
})();
</script>
<script>
window.xkeys = {"platform":"progressive","article":"7CfxRvuD6wKLkNguMSFrnQ","article-regionsetid":false,"articletype":"news","articletemplate":"standard","article-age":"recent","region":"AU","language":"en","modifieddate":1637132439,"author":["T5k9rbTeGQCJrB7ggHPwkE"],"tag":["zb6H8o4Xo5KB9AMciPAa2A"]};
window.templateVariables = {};
</script>
<script>ffte = window.ffte || {}; ffte.logo = 'https://cdn.mos.cms.futurecdn.net/flexiimages/8y1f3er2qg1606237394.svg'; </script>
<script>
function loadTaboola()
{
var script = window.document.createElement('script');
script.async = 1;
script.src = '//cdn.taboola.com/libtrc/futureplc-network/loader.js';
var insertLocation = window.document.getElementsByTagName('script')[0];
insertLocation.parentNode.insertBefore(script, insertLocation);
}
window._taboola = window._taboola || [];
window._taboola.push({article: 'auto'});
(window.Promise
? window.Promise.all([window.reliablePageLoad, window.reliableConsentGiven])
: window.reliableConsentGiven
).then(function () {
var delay = 0;
window.setTimeout(loadTaboola, delay)
});
</script>
</body>
</html>
